LED TEST Symbole

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      LED TEST Symbole

      Hallo,

      bis jetzt konnte mir dieses Forum bei jedem meiner Prob. helfen und hoffe, dass es dieses mal auch klappt. :thumbsup:

      Folgendes Problem:

      Im Testmodus werden mir Zeichen angezeigt die ich von der Bedeutung aus nicht zuordnen kann. (weissnicht)

      Hoffe ihr könnt mir Weiterhelfen. :thumbsup:
      Bilder
      • PICT0179.JPG

        334,89 kB, 1.004×741, 284 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „s.giam“ ()

      wie kann ich das den am besten testen (weissnicht) ?
      wo kann man das an-/ausschalten?

      in der BA hab ich auch nichts gefunden? :thumbdown:

      als ich den wagen gekauft habe, stand nicht davon in der beschreibung.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „s.giam“ ()

      kub schrieb:

      1: Wäre eine Vorstellung wohl mal angebracht !! :rolleyes: :D 8) :P ;)

      2:

      Würde mal sagen, das sind ( die beide Pfeile ) = Spurhalteassistent, oder wenn es ein Auto ist, der Tote-Winkel-Assistent,
      das andere würde wohl der Abstandshalteassistent sein.
      achso zu zu 1. noch soorrry

      erster eintrag gewesen :D

      bin der neue aus bonn und seit mai fröhlicher mondeo fahrer :burnrubber0:

      s.giam schrieb:

      wie kann ich das den am besten testen (weissnicht) ?
      wo kann man das an-/ausschalten?

      in der BA hab ich auch nichts gefunden? :thumbdown:

      als ich den wagen gekauft habe, stand nicht davon in der beschreibung.
      Wie willst du denn Warnsignale im Fahrbetrieb testen?
      Willst du
      a) auf der AB zwischen zwei Spuren fahren
      b) dem Vordermann auf 2 m auf die Pelle rücken
      damit die Symbole aufleuchten?
      8|
      Mk5 2.0 TDCi 180 PS AWD Powershift Titanium X

      linza4 schrieb:

      s.giam schrieb:

      wie kann ich das den am besten testen (weissnicht) ?
      wo kann man das an-/ausschalten?

      in der BA hab ich auch nichts gefunden? :thumbdown:

      als ich den wagen gekauft habe, stand nicht davon in der beschreibung.
      Wie willst du denn Warnsignale im Fahrbetrieb testen?
      Willst du
      a) auf der AB zwischen zwei Spuren fahren
      b) dem Vordermann auf 2 m auf die Pelle rücken
      damit die Symbole aufleuchten?
      8|
      und da liegt das prob.


      es leuchtet nichts.

      oder iss das nur in verbindung mit acc?
      Dann erstmal herzlich Willkommen! :D

      Also dass er die Symbole hat, heißt nicht, dass er auch die entsprechenden System verbaut hat. Ich selbst habe beim LED Test auch die ACC Kontrolleuchte, das ist bei mir aber nicht verbaut.

      Da wird halt alles angezeigt, was der Tacho so grundsätzlich hat.
      Ja, das linke der beiden Symbole ist für das BLIS (Toterwinkel-Assistent).
      Das rechte muß dann wohl für das ForwartAlert sein. Wobei ich zwar dieses habe (vorFaceLift), aber trotzdem nicht dieses Icon.

      Genaugenommen ist es sicher ein (unwichtiger) Bug, daß im Convers beim Anzeigentest Dinge angezeigt werden, die nicht vorhanden sind.
      Aber gut - die Intelligenz, dabei die aktuelle Config zu berücksichtigen, hätte wieder paar mehr Zeilen Code erfordert (und das macht das ganze nur unnötig teurer).
      Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber

      Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet

      Baumonat 10/2008

      gobang schrieb:

      Ja, das linke der beiden Symbole ist für das BLIS (Toterwinkel-Assistent).
      Das rechte muß dann wohl für das ForwartAlert sein. Wobei ich zwar dieses habe (vorFaceLift), aber trotzdem nicht dieses Icon.

      Genaugenommen ist es sicher ein (unwichtiger) Bug, daß im Convers beim Anzeigentest Dinge angezeigt werden, die nicht vorhanden sind.
      Aber gut - die Intelligenz, dabei die aktuelle Config zu berücksichtigen, hätte wieder paar mehr Zeilen Code erfordert (und das macht das ganze nur unnötig teurer).
      hi, hast du den schon mal aufleuchten sehn (Toterwinkel-Assistent)?

      s.giam schrieb:

      hi, hast du den schon mal aufleuchten sehn (Toterwinkel-Assistent)?

      Nein, ich habe ja einen vorFaceLift, da gab es das BLIS noch nicht.
      Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber

      Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet

      Baumonat 10/2008
      Hallo,

      will gerade noch mal zu dem Thema eine Frage stellen. Bei mir leuchtet nun während der Fahrt die zweite Lampe (rechts) für den Forward Alert. Ist bei mir auch verbaut! Was bedeutet diese Leuchte, wenn sie permanent an ist und nicht weggeht? Habe meine Anleitung derzeit nicht dabei, weil ich in Deutschland unterwegs bin und das gute Stück daheim liegt.
      Es ist seit gestern während einer ruhigen Fahrt angegangen und hat mich mit einem kurzen Piepen belästigt. Habe es heute mit reinigen der Teile probiert, also mal Mückenreste runterkratzen und so. Hat aber bisher nichts geholfen!

      Jemand eine Idee? Wusste nicht nach was ich im Forum suchen sollte.

      Danke im Voraus

      KS-Design schrieb:


      Was bedeutet diese Leuchte, wenn sie permanent an ist und nicht weggeht? ... und hat mich mit einem kurzen Piepen belästigt.

      Welche Farbe hat denn das Icon?
      Wenn es eine Warnmeldung ist (also gelb oder rot), solltest Du die zugehörige Erläuterung auch im Convers unter 'Meldungen' finden.
      Wenn es grün ist, zeigt es lediglich an, das die Warntöne des Forward Alerts eingeschaltet sind. Man kann diese im Convers (beim vorFaceLift mit der unteren Tempomat-Taste links) aktivieren/deaktivieren, das grüne Icon zeigt dies an. Das Forward Alert bleibt trotzdem permanent eingeschaltet, wie auch die damit verbundene Aktivierung der Notbremsfunktion, nur der akustische Alarm ist ein-/aus-schaltbar.
      Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber

      Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet

      Baumonat 10/2008
      Achso, das hatte ich vergessen. Es ist das gelbe Symbol wie im ersten Beitrag (auf dem Foto - die zwei Autos und der Stern). Unter Meldungen steht nichts, da habe ich schon nachgeschaut...

      EDIT:

      Jetzt muss ich mich selber mal tadeln... Das System hat sich einfach nur ausgeschaltet. Also das Symbol leuchtet bei abgeschaltetem System. Auf so ein einfaches Ding kommt man erst wieder durch rumspielen am System :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „KS-Design“ ()

      Jetzt mal ne Frage zum dem TEst Bildschirm, man kann sich ja nach dem Gauge Sweep durch viele verschieden Informationen klicken.


      Unteranderen steht dort auch RAFE 5,7l

      Kennt einer von euch die bedeutung RAFE?Ich habe dazu nichts gefunden und mich würde das mal interessieren.


      Und mein Display hat nen kaputten Pixel :cursing: AHhhhh :D



      Danke für eure Antworten!

      Fordfreak´89 schrieb:

      Kennt einer von euch die bedeutung RAFE?


      RAFE steht für Running Average Fuel Economy

      Wäre demnach sowas wie der gleitende Durchschnittsverbrauch.
      28.03.2009-15.08.2014: Mondeo BA7 MK4 vFL, Titanium S 2,2l TDCi zusätzlich mit Dachspoiler, silberner Dachreling, abnehmbarer AHK, getönten Scheiben, NX-Navi, PDC, RDKS, klimatisierten Sitzen...
      Sein Name ist Henry

      seit 15.08.2014: Mercedes-Benz E250 CDI T-Model mit: AMG-Sportpaket, 7-Gang-Automatik, Fond-Entertainment, AHK, getönten Scheiben, Becker-Map-Pilot, aktivem Park-Assi...
      Seinen Namen muss er sich noch verdienen.
      hi,

      Mich würde mal auch Interessieren was die Symbole für eine Bedeutung haben bei meinem Mondi 11/2007 ...

      Nr 1: würde ich vielleicht auf i-was mit Tempomat Tippen ??? Habe ich aber nicht
      Nr 2 : da habe ich überhaupt keine idee
      Nr 3 ( Dieses Schwarzes Pfeil in Roten Umrandung ) ??

      Jemand von euch Achnung ?
      Danke schon mal im voraus.

      lg
      Bilder
      • 69f6e1e8.xl.jpg

        112,63 kB, 1.024×764, 82 mal angesehen

      ziom85 schrieb:


      Nr 1: würde ich vielleicht auf i-was mit Tempomat Tippen

      genau, der Tempomat


      Nr 2 : da habe ich überhaupt keine idee

      das ForwardAlert, bzw. genauer: die akustische Warnung dessen (nur diese läßt sich zu-/abschalten


      Nr 3 ( Dieses Schwarzes Pfeil in Roten Umrandung )

      die Schaltempfehlung bei zu niedriger Drehzahl
      Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber

      Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet

      Baumonat 10/2008