Eco-Anzeige im Convers+

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Eco-Anzeige im Convers+

      Hallo zusammen,

      die Eco-Anzeige ist der größte Blödsinn, den ich in einem Auto gesehen habe!

      Ich schalte immer recht früh - mehr als zwei Blüten habe ich noch nie bekommen. Bei der Geschwindigkeit ist es noch schlimmer - einmal über 130 km/h gefahren und man bekommt gar keine Blüte mehr. Einzig beim vorausschauenden Fahren "verdiene" ich mir immer 5 Blüten. Also - egal wie ich fahre, die Anzahl der Blüten ist immer gleich
      Moin chacco,

      kenne ich ;( habe bei "Vorausschauend fahren" und "Gangwechsel" alle grünen Blätter aber bei "Geschwindigkeit" nur eines X(

      Dabei fahre ich auf der Autobahn momentan max. 130....

      Einzige Chance für alle fünf Blätter ist wahrschienlich Landstrasse, 6. Gang und Tempo 90 :thumbdown:

      Ecogrüsse aus L
      R
      Die Macht von der Elbe -- Der Dino lebt :thumbup:

      ... wenn ich von der Autobahn, die Köhlbrandbrücke seh - den Michel und den Fernsehturm - dann will ich nie mehr gehn... :rolleyes:
      Nein, da müsst Du extra durchs Menu gehen.
      Sichtbar inder Grundeinstellung ist immer das Audiozeugs auf der rechten Seite, wie bei allen.

      Was ich aber beim Facelift gut finde ist das die ausgewählte Option dauerhaft stehen bleibt bis zum nächsten Motorstart, es sei denn man tippt von Hand paarmal einen Ordner zurück natürlich.
      Das alte Converse geht ja nach einiger Zeit immer wieder von selber in die höchste Menuebene zurück.
      Ich arbeite für Ford. Aber das ist meine persönliche Meinung, und nicht die Meinung der Ford Motor Company.
      Seit 8.6.2016 Focus RS im Spritmonitor...

      Norbert schrieb:

      Bei mir sieht es 100-200km nach dem reseten immer so aus.
      Automatik schaltet allerdings auch genauer und "richtiger" im Sinne von ECO ;)
      mondeo-mk4.de/index.php/Attach…82108c64f370933f86533212a
      Wie kommst Du denn bei "Geschwindigkeit" auf alle Blätter 8| ?(

      ich rase ja nun nicht gerade _bahnhof_
      Die Macht von der Elbe -- Der Dino lebt :thumbup:

      ... wenn ich von der Autobahn, die Köhlbrandbrücke seh - den Michel und den Fernsehturm - dann will ich nie mehr gehn... :rolleyes:
      hatte ich auch mal... alle drei Blüten mit allen Blättern.

      Nach mehr als 1500 km auf dem Tacho sinds nur noch volle Blätter bei Schalten und Weitblick. Bei Geschwindigkeit kann man die ja gar nicht erreichen, es sei denn, man fährt wirklich nur Landstraße...

      Bis 120 bleiben die Blüten, ab 140 km/h verschwinden sie recht fix. Innerhalb der Woche fahre ich tatsächlich nur Landstraße, da bekomme ich von Mo bis Fr. zwei Blätter bei "v", Freitag Abend auf der Bahn sind die dann nach weniger als 50km wieder weg...

      Rumbalotte schrieb:

      Einzige Chance für alle fünf Blätter ist wahrschienlich Landstrasse, 6. Gang und Tempo 90

      Ist bei mir genauso. Vorausschauend alle Blätter aber Geschwindigkeit und Gangwechsel jeweils nur 2. Ich lege es gerade drauf an und bin extrem sparsam unterwegs. Bordcomputer zeigt momentan 5,1 l/100km. Ich finde das für ein so großes Auto schon bemerkenswert, aber in den Augen des ECO-Dingens komme ich auf keinen "Grünen Zweig".