Ruckeln bei niedriger Drehzahl!!!! 2.2TDCI 175PS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Hallo,

      meine Frau fährt einen Mondeo Kombi 2,2 l Diesel (MK 3) 155.000 km, fast 80 % Autobahn.

      Dass der Mondeo beim Kaltstart stärker qualmte waren wir von ihm gewohnt. Als aber vergangenem Jahr mit Beginn des Winters frühs beim Kaltstart ein Ruckeln hinzu kam gings ab in die Fordwerkstatt. Dort bekam er ein Software-Update drauf – dann ging der Sch**ß erst richtig los.

      Das Ruckeln war noch viel stärker geworden. Selbst wenn man losfuhr und an der nächsten Ampel stand musste man befürchten, dass er gleich ausgeht…
      Also enttäuscht von der Fordwerkstatt ab zum Diesel-Spezialisten Bosch.
      Dort ergab sich, dass 3 von 4 Injektionen kaputt waren. 2 konnte er reparieren, 1 musste ausgetauscht werden.
      Danach alles Besten! Kein Rucken, kein bläulicher, starker Qualm beim Kaltstart.

      Aber nun…

      Jetzt beginnt er wieder stark zu qualmen beim Kaltstart und ruckelt die ersten 10-20 Sek.

      Wieder ab zur Boschwerkstatt.
      Gestern Anruf vom Mechaniker: Er hat Fehler ausgemessen – keine Fehler.
      Er will Morgen noch weiter schauen aber kann es sich nicht erklären. Er tippt auf den Motor. Der sei dann wohl kaputt.

      Kann das sein? Kann es sein, dass der Motor den Geist aufgegeben hat?
      Wenn das Auto warm ist läuft er wie die S**… Kein Ruckeln, kein Qualmen, stark im Anzug und absolut laufruhig. Alles nur im Kaltstart…

      Meine Frau meinte sie kaufe auf keine Fall mehr einen Ford... Und jetzt lese ich hier, dass beim MK 4 auch wieder diese Probleme auftauchen. Ich glaube sie hat dann wohl doch Recht...

      Viele Grüße
      Sebastian

      Motorleuchte Fehlercode AGR Einheit / Ventil

      Hallo zusammen.

      ich möchte das Thema nochmal aufgreifen .
      Ich fahre einen Mondeo MK4 Baujahr 2009 2,2l 175 Ps Diesel Titanium S

      Ich habe auch seit ca 4 wochen das problem mit dem Ruckelm.
      Bei mir ruckelt der Mondeo so zwischen 1500 - 2000U/min

      Ausserdem leuchtet die Motorkontrolleuchte.

      Ich daraufhin zum FFH und auslesen lassen . AGR Einheit /Ventil ..
      Mein FFH meinte das Ventil ausbauen > reinigen > wieder einbauen könnte Abhilfe schaffen . Er meinte es könnte verrußt sein und klemmt jetzt.
      Dafür will er 250 - 300 Euro haben .
      Wenn das nix bringt neues Ventil . Aber wenn ich diesen Thread lese lag es ja nicht am AGR sondern an den Injektoren und evtl Softwareupdates.

      Jetzt meine Frage an euch . hat jmd von euch das Ventil schonmal selbst ausgebaut und gereinigt ? Kommt man dort gut ran ?
      Wo sitzt das Ventil/Einheit genau ?
      Weil dann würde ich es selbst ersuchen zu reinigen .

      MFg

      c-jay schrieb:

      Jetzt meine Frage an euch . hat jmd von euch das Ventil schonmal selbst ausgebaut und gereinigt ? Kommt man dort gut ran ?
      Wo sitzt das Ventil/Einheit genau ?
      Weil dann würde ich es selbst ersuchen zu reinigen .
      Ja, habe es kürzlich ausgebaut.
      Sitzt zwischen Motor und Fahrgastzelle, sprich auf der Motorrückseite.
      man kommt alles, aber nicht gut ran....
      Wenn du alles andere nicht 100% Ausschließen kannst, würde ich mir den Ausbau nicht antun.
      Ich war beim Einbau so genervt, dass ich den Ventildeckel samt Einspritzanlage demontiert habe.
      Das EGR ging dann zwar kinderleicht rein, hatte danach jedoch ein bisschen Entlüftungsarbeit zu leisten.
      mmm.

      Aber 250 - 300 Euro für den Ausbau +Reinigung bin ich zu geizig.. zumal wenn der Fehler weiterhin besteht dann evtl noch ein neues Ventil dazu kommt sprengt das meine Geldbörse ....

      Mein Bruder ist gelernter (vor 20 Jahren :) ) Automechaniker . ich denke das kriegen wir hin ..

      Ausserdem habe ich gleichzeitig ein neues Ventil bestellt sicherhaltshalber wenn das alte nicht mehr zu reinigen geht.. Klick Ventil

      Danke dann werde ich morgen mal anfangen alles zu demontieren . Scheibenwischer etc .. ich werde dann berichten ..

      Mfg
      Mal davon ausgehend, dass der 2.2l 175ps nicht anders aufgebaut ist als der 200ps, fällt mir kein Grund ein die Scheibenwischer zu demontieren :wacko:
      Mein AGR sah auch etwa so aus (rechts im Bild, samt Abgaskühler).
      Sicher, dass du das richtige kaufst?
      ich denke mal schon das ich das richtige kaufe . halt eine AGR Ventil-Einheit..
      Die ist aber auch nur als Notlösung gedacht fals wir die originale nicht sauber/gangbar bekommen..

      Heute ist die Motorleuchte ausgeblieben und auch kein ruckeln zu merken . 15° hier bei uns..
      ich habe irgendwie das Gefühl das der Fehler nur kommt wenn es draußen an die 25° bis 30° geht (weissnicht)


      Komisch ..
      naja wir fangen heute an das Agr Ventil auszubauen .

      MFg
      Hallo Sebastian, habt ihr rausgefunden wo der Fehler lag? Habe bei meinem Mk4 2.0 Tdci das gleiche. Im kalten Zustand ruckelt der Motor und nach paar Minuten läuft er dann wieder normal. Agr habe ich gereinigt. Luftmassenmesser getauscht. Können es die Glühkerzen sein? Oder nur eine?

      Supersonic schrieb:

      Hallo,

      meine Frau fährt einen Mondeo Kombi 2,2 l Diesel (MK 3) 155.000 km, fast 80 % Autobahn.

      Dass der Mondeo beim Kaltstart stärker qualmte waren wir von ihm gewohnt. Als aber vergangenem Jahr mit Beginn des Winters frühs beim Kaltstart ein Ruckeln hinzu kam gings ab in die Fordwerkstatt. Dort bekam er ein Software-Update drauf – dann ging der Sch**ß erst richtig los.

      Das Ruckeln war noch viel stärker geworden. Selbst wenn man losfuhr und an der nächsten Ampel stand musste man befürchten, dass er gleich ausgeht…
      Also enttäuscht von der Fordwerkstatt ab zum Diesel-Spezialisten Bosch.
      Dort ergab sich, dass 3 von 4 Injektionen kaputt waren. 2 konnte er reparieren, 1 musste ausgetauscht werden.
      Danach alles Besten! Kein Rucken, kein bläulicher, starker Qualm beim Kaltstart.

      Aber nun…

      Jetzt beginnt er wieder stark zu qualmen beim Kaltstart und ruckelt die ersten 10-20 Sek.

      Wieder ab zur Boschwerkstatt.
      Gestern Anruf vom Mechaniker: Er hat Fehler ausgemessen – keine Fehler.
      Er will Morgen noch weiter schauen aber kann es sich nicht erklären. Er tippt auf den Motor. Der sei dann wohl kaputt.

      Kann das sein? Kann es sein, dass der Motor den Geist aufgegeben hat?
      Wenn das Auto warm ist läuft er wie die S**… Kein Ruckeln, kein Qualmen, stark im Anzug und absolut laufruhig. Alles nur im Kaltstart…

      Meine Frau meinte sie kaufe auf keine Fall mehr einen Ford... Und jetzt lese ich hier, dass beim MK 4 auch wieder diese Probleme auftauchen. Ich glaube sie hat dann wohl doch Recht...

      Viele Grüße
      Sebastian
      Da wirst du wohl keine Antwort bekommen, denn statt Avatar steht da "unregistriert", was nichts anderes bedeutet, als das der hier abgemeldet ist.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.
      Mein Tipp wäre, eine kompetente Werkstatt eine gescheite Diagnose machen zu lassen. So hat es Sebastian ja wohl auch gemacht und zumindest beim ersten Mal Erfolg gehabt. Ursachen kann es viele haben.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.
      Natürlich kann man vorher jegliche Kleinigkeiten, die ohnehin regelmäßig erneuert werden müssten, tauschen.
      Glühkerzen z.B.
      Muss nicht der Grund sein, aber Geld und Zeitverschwendung ist ein Austausch ja auch nicht.

      Meinem Ruckeln (allerdings komplett anders als das hier Beschriebene) konnte ich so letztendlich auch beseitigen.
      Ein Besuch beim FFH kann man immer noch hinten dran hängen.
      Da bin ich völlig anderer Ansicht. Wahllos Teile zu tauschen halte ich durchaus für Geld- und Zeitverschwendung und weder Glühkerzen noch der Luftmassenmesser gehören zu den Teilen, die regelmäßig erneuert werden müssen.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.
      Also wenn schon Teile tauschen würde ich eher vielleicht mit dem Kraftstofffilter anfangen und einmal auslesen und dann halt weiterschauen.

      Wenn eine Glühkerze defekt ist zeigt es IDS eigentlich in der Regel an und sagt Glühkerzenfehler.
      Grundsätzlich hat OH aber auch nicht unrecht ... ich mein ich bau ja nicht ziellos alles aus und tausche es aus.
      Das wirkt schon irgendwie ziel und planlos.
      Auf der anderen Seite gibt es aber auch Fehler wo man nicht anders zum Ziel kommt irgendwie.
      Am Ende ist es eh leicht zu sagen hätte man doch gleich etc.
      Mondeo 2.2TDCI 200PS mit Aisin Wandler Bj. 04/2011
      Div. Einbauten : Tieferlegung H&R 40mm - Scheinwerferfolien - Auspuffblenden - Tomanson TN16 19" mit 235/40R19
      so Update :

      Habe heute mein Agr Ventil ausgebaut und auch gleich ein neues eingebaut .
      wollte ja eigentlich das alte reinigen und wieder verbauen .. aber haben uns doch dagegen entschieden .

      Desweiteren haben wir auch festgestellt das das Ventil schonmal erneuert wurde , da es kein Ford Teil ist , sondern genau das was ich auch im Zubehör gekauft habe ! 8| KLICK MICH


      Gleicher Hersteller.

      So nun zum Aus und wieder Einbau ..
      Wir haben 2,5 std für alles gebraucht ! Kein Hexenwerk ! Zumal wir keine Anleitung etc. hatten und selbst schauen mussten wie und wo was ab muss ..
      Eine Schraube war etwas kniffliger , aber sonst ...
      Wenn ich es jetzt nochmal aus und wieder einbauen müsste denke ich mal das locker in ner 3/4 std erledigt ist.. :thumbup:


      Also bloß keine Angst davor ..
      Wenn ich jetzt mal rechne :

      FFH wollte für Neues Ventil + Aus/Einbau ca 600 € haben ! :aldaSchwede:
      Ich habe jetzt 128€ bezahlt + meine Arbeitszeit ... volldolllol


      Achja das wichtigste noch : keine Fehlermeldung mehr und ruckeln auch weg !


      MfG
      Moin,
      hatte am Montag auch ein ruckeln, so bei 100-120 km/h. Dienstag wurde es schlimmer, auch bei anderen Geschwindigkeiten.
      Tja der bekannte Turboschlauch hatte einen Einriss. 297€ + Leihwagen für ein Gummischlauch bei Pfohe. Aktuell 207.000km

      sucht schrieb:

      Natürlich würde der Luftmengenmesser nicht einfach so ausgetauscht sondern nach dem er im Fehlerspeicher angezeigt wurde.

      Ein defekter Luftmassenmesser wird eher nicht angezeigt sondern in aller Regel nur, dass er unplausible Werte misst.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.