Frage zu Turbo / Turboloch...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Turboloch? - muss nicht sein - Manchmal ist es einfach ZU EINFACH

      Hallo zusammen

      Manchmal ist es einfach ZU EINFACH.. :D

      Worum geht es:
      Drehmomentschwäche und Turboloch beim 2,0 TdCI (140HP) :cursing: - davon war ich 76000km immer wieder geplagt
      nun kann ich sagen - das muss nicht sein :thumbup:

      Bei mir kam bei 76000km der Schaden am Synchronring und es wurde das Getriebe getauscht...DER GLÜCKLICHE ZUFALL (mirdochegalwasdaskost) :lolschild:
      Ich erwähnte – nun ist ja Platz im Motorraum – Bitte tut mir mal einen Gefallen und demontiert das Gestänge am Turbo :!: und schmiert das Wirklich mal ab :!: – das kann ja nicht schaden.. :!:

      Hintergedanke: wenn das Gestänge leichter gleitet dann habe ich vielleicht eine kleine Verbesserung bei der Turbo - Druckregelung. Da ja nun etwas mehr Moment für die eigentliche Abgasturbinenverstellung zur Verfügung steht – das Gestänge geht ja nun leichter...

      Gestänge wurde emontiert und mit MOS2-Fett abgeschmiert wie gewünscht. Sonst wurde nichts gemacht :!:

      Gestern habe ich den Wagen abgeholt – ich konnte es auf den ersten Metern kaum glauben – das Auto ist nicht wiederzuerkennen, volles Drehmoment aus dem Keller, saubere Druckregelung – alles Traumhaft - ich würde sogar sagen, noch besser als sein Vorgänger!
      Die nächsten 80000 km werden ein Genuss – der Mondi macht jetzt wieder richtig Spass.

      Ich konnte es mir nicht verkneifen das Autohaus nochmals aufzusuchen und das persönlich mitzuteilen.. :D besonders dem Meister:!: :thumbsup:
      Grüsse von ClusteriX crazy

      Mondeo Driver aus Überzeugung in der phatgrin Generation

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Clusterix“ ()

      Ich muss sagen ich war beim Umstieg auch total überrascht, dass sich der Turbo ganz anders bemerkbar macht.
      Bei meinem Focus ST vorher haste quasi kein Turboloch gemerkt, dann gabs einen ersten Schub bei 2.500Umin und dann nochmal bei 4000Umin.
      Dann kam der 2.0 TDCI und ich als vorher-nie-Diesel-Fahrer war erstmal enttäuscht. Turboloch beim Gasgeben und keine weiteren Schübe danach..
      Immerhin merke ich am Turboloch, dass ich einen Turbo habe :D
      Bremsen macht das Auto langsam!

      2010 - 2014 Ford Focus ST MK2
      2014 - . . . Ford Mondeo MK4 Turnier

      Wie gesagt - kein Turboloch mehr dank Molykote

      Moin

      War wahrscheinlich zuviel Text :D daher hab ich das mal gekürzt :D
      Mein Turboloch existiert nicht mehr :D wie im vorhergehenden Beitrag geschrieben :thumbup: - dank Molykote Schmierfett
      Das war alles...ich krieg das Grinsen nicht mehr aus dem Gesicht :D

      Gruß

      Sönke
      Grüsse von ClusteriX crazy

      Mondeo Driver aus Überzeugung in der phatgrin Generation

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Clusterix“ ()

      Bei deinen ganzen Vergleichen darfst du auch nicht vergessen wie groß der Einfluß Einhaltung Euro4 und Euro5 ist. Mein alter ging deutlich besser, vor allem auch auf der Bahn. Turboloch war aber auch beim alten stark ausgeprägt. Man muss halt seine Fahrweise einem Diesel anpassen. Verbrauch ist aber in etwa gleich geblieben. Mein nächster wird wohl mal ein Benziner (2.0 Ecoboost mit 240 Pferdchen, MK5 FL).
      06/2009-02/2014 2.0 TDCi (140 PS), Titanium X, Thundermetallic, Handschalter, 0-100t km ohne große Probleme
      02/2014- 2.0 TDCi (140 PS), BJ 12/12, Titanium , Pantherschwarz Metallic, Handschalter, Navi, Teilleder, Xenon usw.

      Chemiker schrieb:

      Bei deinen ganzen Vergleichen darfst du auch nicht vergessen wie groß der Einfluß Einhaltung Euro4 und Euro5 ist. Mein alter ging deutlich besser, vor allem auch auf der Bahn. Turboloch war aber auch beim alten stark ausgeprägt. Man muss halt seine Fahrweise einem Diesel anpassen. Verbrauch ist aber in etwa gleich geblieben. Mein nächster wird wohl mal ein Benziner (2.0 Ecoboost mit 240 Pferdchen, MK5 FL).


      Moin

      Dann mal Butter bei die Fische wie wir hier im Norden sagen

      Wenn du im 3Gang fährst - im Leerlauf - und dann gemäßigt aufs Gas (50%) wann fängt dein Turbo an spürbar zu arbeiten?
      Bei mir wars vorher bei gut 1800u/min (und dann ziemlich ruppig - das nenne ich Turboloch) , jetzt legt er zwischen 1200 und 1400U/min spürbar los , weitaus sanfter und gleichmäßiger als vorher..

      Vor dem Abschmieren des Gestänges zur Abgasturbine hätte ich dir recht gegeben - jetzt nicht mehr -
      nun läuft mein NFL Euro 5 ebenso wie der vFL mit Euro 4 aus meiner Erinnerung (direkter Vergleich wäre mal nicht schlecht)
      Interessanterweise ist die Durchschnittsverbrauchsanzeige in den letzten Tagen von 6,9l auf 6,5Liter runter - dort lag mein VFL auch immer
      Ich schiebe das mal darauf weil ich nicht mehr soviel Gas geben muss damit Kollege Turbo aktiv wird.

      Nun wird die Zeit zeigen ob das ganze von Dauer ist - d.h. Das Fett nicht wegdampft - wird ja schliesslich ziemlich warm dort...

      Grüsse
      Grüsse von ClusteriX crazy

      Mondeo Driver aus Überzeugung in der phatgrin Generation

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Clusterix“ ()

      Ist zwar schon eine Weile her als hier was los war, aber ich versuchs trotzdem mal :)

      Kann ich als Laie das Gestänge auch abeschmieren, oder muss das in der Werkstatt gemacht werden?
      Oder war die anfängliche Euphorie schnell verfolgen :rolleyes:

      Grüße.

      Nee - ist immer nch ok

      Moin

      Nein - funktioniert seitdem, etwas schlechter wie zu Anfang aber immer noch weitaus besser als vorher


      Ich bin zwar Schrauber aber nicht am Dienstwagen (warum auch?) die alten Audis reichen mir...

      Schau ob du ans Gestänge rankommst - ist am Turbo nicht zu Übersehen
      Kommst aus dem schwarzen Kasten und geht an die Turbinenverstellung
      Die Gelenke eben abschmieren

      Gruß
      Grüsse von ClusteriX crazy

      Mondeo Driver aus Überzeugung in der phatgrin Generation
      Weiss ja nicht was du da willst , aber wenn du von oben das Hitzeschutzblech vom Krümmer ab machst müssteset du ihn auch sehen.
      Gruß Tom :fahrenlenkrad:

      ____________________________________________________________
      Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)
      Dann geh am besten von unten ran, mindestens Auffahrrampen oder Grube, Motorabdeckung ab dann sollte dich der Turbo
      schon anlachen.
      Gruß Tom :fahrenlenkrad:

      ____________________________________________________________
      Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)
      Danke für den Tipp.
      Ich werde ihn mit zwei Unterstellböcken hochnehmen, da ich noch den Keilrippenriemen wechseln muss und die Waschwasserpumpe überprüfen muss, da an der Heckscheibe nix raus kommt.

      Torsten K schrieb:

      Waschwasserpumpe überprüfen muss, da an der Heckscheibe nix raus kommt.

      Aha, Scheibenfrostschutz reingekippt und nicht nach hinten "durchgespült"? :huh:
      Dann liegt das doch nur an der Temperatur, oder? :)
      Gruß aus Erfurt

      Schon der dritte Ford und der Fahrer wird nicht schlau draus!
      Glaub ich nicht. Ich hab den Mondi jetzt ein Jahr und die Düse hinten ging noch nie.
      Aufgrund des vielen Regens hat's mich jetzt nicht so gestört, aber jetzt will ich es mal angehen.
      Wenn Du geheizte Garage hast, dann mach' das!
      Ansonsten würden mich bei den aktuellen Temperaturen keine 10 Pferde an sowas rankriegen.
      Gruß aus Erfurt

      Schon der dritte Ford und der Fahrer wird nicht schlau draus!
      Garage ja, aber nix geheizt. Aber den Keilriemen muss ich machen. Ist ein kleiner Riss in der Mitte.
      Da will ich nicht warten. Da kann ich gleich den Rest mitmachen.