Parksensor hinten rechts mitte defekt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Parksensor hinten rechts mitte defekt

      Hallo zusammen,

      wie oben beschrieben ist bei mir hinten rechts mitte der Parksensor defekt.
      Nun habe ich schon ein wenig gegoogelt aber ich komme mit der Artikelnummer nicht zurecht.
      Auf dem alten steht die Nummer CJ5T15K859CA drauf.
      Ich finde aber immer nur in den Ersatzteilshops die OE-Nummer CJ5T15K859EA.

      Kann ich die nehmen?

      Vielen Dank im voraus
      Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber

      Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet

      Baumonat 10/2008
      Ja wirklich , tut mir leid auch in der Seite finde ich die original Nummer nicht.

      Kann es sein das die vorderen innen Sensoren die selben wie die hinteren sind.

      ich habe einen 2 Liter ba7 85 kw Baujahr 12/2009

      vielen dank
      Hallo zusammen,
      nachdem ich gestern meinen neuen Sensor bekommen habe ,habe ich ihn heute eingebaut.
      Leider ist mein Fehler immer noch da , nach einlegen des Rückwärtsganges ein langes piepen und dann blinken am PDC Schalter . Das der besagte Sensor kaputt ist hat mir eine Werkstatt beim Fehlercode auslesen gesagt. Ich habe weiterhin alle Kabel der Sensoren hinten in der Stoßstange geprüft und auf Durchgang gemessen alles i.o.. Auch das Kabel was zum Steuergerät geht habe ich geprüft, auch bei dem war alles i.o.

      Jetzt weiß ich nicht mehr weiter. Das scheint fast so das Steuergerät kaputt ist.

      Hat noch jemand ne Idee?

      vielen Dank im Voraus

      DerKurze schrieb:

      Hat noch jemand ne Idee?


      Ja,selber auslesen mit einem ELM327 und den Fehlercode hier posten.
      Gruß Tom :fahrenlenkrad:

      ____________________________________________________________
      Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)
      Mit dem Finger am Sensor spürt man das auch schon.
      Steuergerät habe ich auch schon öfters von gelesen, dass das kaputt geht.
      Wenn der DTC also sagt: Sensor defekt u. alle Kabel OK sind, dann bleibt ja nur noch das Steuergerät.
      Ich würde vorher noch den entsprechenden Sensor mit dem Nachbarsensor mal tauschen und damit nochmal die DTC auslesen.
      Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber

      Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet

      Baumonat 10/2008
      Jein muss man genaugenommen sagen. Ich hab das am C-Max mal gehabt dass ich einen Sensor aus dem Zubehör eingebaut hab und da kam auch der DTC Sensor defekt. Defekt war aber gar nichts weder Sensor noch modul oder Kabel oder sonstwas sondern der Sensor hat sich einfach nur nicht mit dem Steruergerät vertragen. Nach Einbau eines originalen alles OK.
      Aber der User hat hier ja lt. seinen Angaben einen originalen Sensor eingesetzt.

      gobang schrieb:

      Ich würde vorher noch den entsprechenden Sensor mit dem Nachbarsensor mal tauschen und damit nochmal die DTC auslesen.


      Das ist eine sehr gute Idee, das soll er mal machen. :thumbup:
      MEINE BEZEICHNUNG LAUTET "VIERTER VON FÜNF". WIR SIND MONDEOS - WIDERSTAND IST ZWECKLOS borg
      Hallo zusammen,

      mein problem ist ist immer noch da.

      heute mal ein anderes Steuergerät eingebaut und Fehler immer noch. Muss man eigentlich den Fehlercode löschen lassen oder löscht der sich von alleine.

      jetzt komme icht mehr weiter.
      Bilder
      • 46684064-56A6-4E26-8B0D-222B5197E1FF.png

        350,72 kB, 750×1.334, 34 mal angesehen
      Auch auf die Gefahr hin, dass du es nicht mehr hören kannst oder auch willst: wahrscheinlich ist der Kabelstrang hinter dem Stoßfänger hinüber. Das ist die häufigste Ursache nachdem Sensor selbst.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.