Ruckeln am 2,2 TDCI 200 PS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Ruckeln am 2,2 TDCI 200 PS

      Servus,

      85 000 km
      bj 2013
      Manuelle Schaltung

      mein Mondeo ruckelt sporadisch, nicht reproduzierbar, wenn ich so um die 2000 bis 2500 Umdrehungen fahre.

      Nur beim Gasgeben, er zieht und hört dann wieder auf. dies mehrmals.. dann ist wieder ruhe für eine lange zeit.

      Wie wenn der Turbo kurz nicht wollen würde, er zieht zwar noch aber eher mit 100 ps anstatt 200.

      Gibts da bekannte Probleme?

      Die Suche brachte leider keine vergleichbaren Ergebnisse.

      Könnte der Druckwandler von Pierburg der "Fehler" sein ?

      MfG Dennis

      F.Dennis schrieb:

      Könnte der Druckwandler von Pierburg der "Fehler" sein ?
      Nö.
      Eher mal wieder ein gerissener Schlauch. Oder eine defekte Lambdasonde. Aber erst einmal die Ladeluftschläuche kontrollieren. Das ist günstiger und geht schneller.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

      Onkel Henry schrieb:

      F.Dennis schrieb:

      Könnte der Druckwandler von Pierburg der "Fehler" sein ?
      Nö.
      Eher mal wieder ein gerissener Schlauch. Oder eine defekte Lambdasonde. Aber erst einmal die Ladeluftschläuche kontrollieren. Das ist günstiger und geht schneller.
      OH


      werd ich heute mal kontrollieren, die Schläuche.

      Ein gerissener Schlauch müsste doch auch ein Geräusch mit sich bringen?
      Manchmal zischts oder pfeift, manchmal auch nicht. So ein Motor läuft ja insgesamt nicht gerade geräuschlos und die Diesel sind ja genau deswegen rundum schön eingepackt. Da ist das nicht immer so richtig zu hören.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.
      Das würde an meiner Empfehlung nichts ändern, sich die Schläuche zuerst einmal anzusehen. Der Effekt könnte dadurch erklärt werden, dass über einen Riss Falschluft am LMM vorbei gezogen wird, wodurch die eingespritzte Kraftstoffmenge dann zu niedrig für einen sauberen Leerlauf ist.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

      Onkel Henry schrieb:

      Das würde an meiner Empfehlung nichts ändern, sich die Schläuche zuerst einmal anzusehen. Der Effekt könnte dadurch erklärt werden, dass über einen Riss Falschluft am LMM vorbei gezogen wird, wodurch die eingespritzte Kraftstoffmenge dann zu niedrig für einen sauberen Leerlauf ist.
      OH


      Schläuche sind überprüft, dann gleich noch ne LOG fahrt mit Forscan hinten dran und den Ladedruck aufgezeichnet. Kann ich also somit "leider" ausschließen .


      endeo schrieb:

      Seit dem ich meine Anzeige installiert haben konnte ich feststellen, dass der das bei mir nur macht, wenn der DPF regeneriert.


      das ruckeln?

      dann würde er bei mir aber alle 3 tage regenerieren. (3 tage je 60km machen 180km ist eindeutig zu wenig..)
      Update:

      Weg zu Arbeit:
      - nach circa 15 km beim gasgeben (Stempel) um die 2200 umdrehungen zieht er kurz und zieht dann mit gefühlten 80 ps weiter.
      also gas weg, warten wieder gas geben gleiches Phänomen. 2 km weiter ist alles wieder normal.
      DPF hat nicht regeneriert zu dem Zeitpunkt.

      Weg von der Arbeit nach Hause:
      - nach circa 10 bis 15 km wieder das ganz gleiche wie beim Hinfahren.

      Komisch ist, dass man sobald ich maximal bei 2000 Umdrehungen schalte und danach im 4, 5 oder 6 Gang Vollgas gebe bei 2000 Umdrehungen meistens dieses Fehlerbild auftritt.
      Nur leider nicht immer.

      Ladedruck ist konstant an den Sollwerten laut Forscan, Dieseldruck auch.
      Und wie sieht das Lambdasignal zu dem Zeitpunkt aus?
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.
      Bei Vollgas muss das immer Richtung fett gehen. Das ist aber nicht der entscheidende Punkt, sondern wie sich das Lambdasignal insgesamt verhält. Das ist aber abhängig von der jeweiligen Fahrsituation und bedarf daher einer eingehenden Analyse. Das ist nix für zwischen Tür und Angel und erst recht nicht für Laien. Da brauchst du jemanden, der so etwas wirklich kann - am besten vor Ort.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

      Onkel Henry schrieb:

      Bei Vollgas muss das immer Richtung fett gehen. Das ist aber nicht der entscheidende Punkt, sondern wie sich das Lambdasignal insgesamt verhält. Das ist aber abhängig von der jeweiligen Fahrsituation und bedarf daher einer eingehenden Analyse. Das ist nix für zwischen Tür und Angel und erst recht nicht für Laien. Da brauchst du jemanden, der so etwas wirklich kann - am besten vor Ort.
      OH


      hab gerade mit einer werkstatt telefoniert, die schauen sich das mal an.

      hab das auto ja gerade mal 4 wochen.. somit sollte der händler da noch schauen müssen .-
      Ja, das ist doch die beste aller Lösungen. Da ist dann ja noch Gewährleistung auf dem Auto.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

      F.Dennis schrieb:

      Update:

      Weg zu Arbeit:
      - nach circa 15 km beim gasgeben (Stempel) um die 2200 umdrehungen zieht er kurz und zieht dann mit gefühlten 80 ps weiter.
      also gas weg, warten wieder gas geben gleiches Phänomen. 2 km weiter ist alles wieder normal.
      DPF hat nicht regeneriert zu dem Zeitpunkt.

      Weg von der Arbeit nach Hause:
      - nach circa 10 bis 15 km wieder das ganz gleiche wie beim Hinfahren.

      Komisch ist, dass man sobald ich maximal bei 2000 Umdrehungen schalte und danach im 4, 5 oder 6 Gang Vollgas gebe bei 2000 Umdrehungen meistens dieses Fehlerbild auftritt.
      Nur leider nicht immer.

      Ladedruck ist konstant an den Sollwerten laut Forscan, Dieseldruck auch.


      Nur mal aus Interesse. Woran hast du gesehen das er nicht regeneriert?

      forenhase schrieb:

      F.Dennis schrieb:

      Update:

      Weg zu Arbeit:
      - nach circa 15 km beim gasgeben (Stempel) um die 2200 umdrehungen zieht er kurz und zieht dann mit gefühlten 80 ps weiter.
      also gas weg, warten wieder gas geben gleiches Phänomen. 2 km weiter ist alles wieder normal.
      DPF hat nicht regeneriert zu dem Zeitpunkt.

      Weg von der Arbeit nach Hause:
      - nach circa 10 bis 15 km wieder das ganz gleiche wie beim Hinfahren.

      Komisch ist, dass man sobald ich maximal bei 2000 Umdrehungen schalte und danach im 4, 5 oder 6 Gang Vollgas gebe bei 2000 Umdrehungen meistens dieses Fehlerbild auftritt.
      Nur leider nicht immer.

      Ladedruck ist konstant an den Sollwerten laut Forscan, Dieseldruck auch.


      Nur mal aus Interesse. Woran hast du gesehen das er nicht regeneriert?



      Während einer reg, gehen die beladungswerte des dpf runter und nicht rauf, bin danach noch 25 gefahren und es wurde nicht besser.
      Bei beladungswerten von knapp über 50 % regeneriert er nicht
      Normal war jetzt bei den von mir beobachteten das er ab 80% regeneriert.
      gerade noch gesehen, dass der schlauch aus dem kraftstofffilter(entlüftung, entwässerung) sich um die rolle des zahnriemens gewickelt hatte.


      um den Zahnriemen mit Sicherheit nicht .. du meinst den Antriebsriemen eher
      Mondeo 2.2TDCI 200PS mit Aisin Wandler Bj. 04/2011
      Div. Einbauten : Tieferlegung H&R 40mm - Scheinwerferfolien - Auspuffblenden - Tomanson TN16 19" mit 235/40R19

      Marc060280 schrieb:

      gerade noch gesehen, dass der schlauch aus dem kraftstofffilter(entlüftung, entwässerung) sich um die rolle des zahnriemens gewickelt hatte.


      um den Zahnriemen mit Sicherheit nicht .. du meinst den Antriebsriemen eher


      Sorry schneller geschrieben als gedacht. Hast Recht ja ;)