Powershift fährt ruckartig an. 2014er 2.0TCDI

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Powershift fährt ruckartig an. 2014er 2.0TCDI

      Moin Moin,

      ich habe meinen 2014er 140ps Diesel Mondeo mit Powershift jetzt seit knapp 4 Wochen.

      Mir ist aufgefallen, dass wenn ich "Normal" anfahren möchte, der Wagen eher Ruckartig vom "Leerlauf?!?" in den 1. Gang wechselt und dann losfährt.

      Gleiches Problem auch bei stockendem Verkehr. Wenn der Wagen rollt nachdem ich von der Bremse gehe und ich im Stau etwas aufschließen möchte und entspannt gasgebe Ruckt er auch.

      Ist das Normal?

      Wenn ich aus dem Stand von der Bremse gehe und voll auf den Pinsel pinne hat er seine Gedenksekunde aber schießt ohne Ruck geschmeidig los.

      Mein Mondeo hat jetzt 78.000km gelaufen.
      Getriebeöl wurde laut FOH bei 58.599km gewechselt.

      Sämtliche Steuergeräte sind auf dem neusten Stand.

      Danke schonmal für die Antworten.
      :auto-waschen:
      Ein vernünftiges Auto soll seinen Besitzer überallhin transportieren, außer auf den Jahrmarkt der Eitelkeiten.
      -Henry Ford
      Möglichkeiten wären hier jetzt ...

      - Getriebe defekt
      - Fehlercodes gespeichert ? z.b. defekter Abtriebswellendrehzahlsensor ?
      - Falscher Ölstand ?
      - Software Update probieren
      - Lernwerte zurücksetzen und Kupplung neu adaptieren lassen

      :D so genug Möglichkeiten sind vorhanden hier :)
      Mondeo 2.2TDCI 200PS mit Aisin Wandler Bj. 04/2011
      Div. Einbauten : Tieferlegung H&R 40mm - Scheinwerferfolien - Auspuffblenden - Tomanson TN16 19" mit 235/40R19
      Wer sagt denn, dass das Problem im Getriebe liegt? Hier kann genauso ein Fehler in der Motorsteuerung vorliegen.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.
      Ach der Ersteller ist Melih .... Du Blödmann :D der war ja schon bei mir zum Update ...

      okay Motor kann ich ausschließen der läuft gut ^^
      sag das doch das Du der Ersteller bist ich kann doch nicht Hellsehen ^^ rofl
      Mondeo 2.2TDCI 200PS mit Aisin Wandler Bj. 04/2011
      Div. Einbauten : Tieferlegung H&R 40mm - Scheinwerferfolien - Auspuffblenden - Tomanson TN16 19" mit 235/40R19
      Rücksetzung adaptiver Lernvorgang)

      1. alle automatischen Funktionen wie Auto-Scheinwerfer etc. (auch Pedalbox) ausschalten

      2. START-Taste ohne Bremspedal drücken

      3. Schalthebel von "P" auf "D"

      4. Gas Pedal langsam und vorsichtig 10 mal durch drücken

      5. START-Taste drücken, um alle Funktionen auszuschalten

      6. 15 Sekunden warten

      7. START-Taste ohne Bremspedal drücken

      8. Schalthebel von "D" auf "P"

      9. START-Taste drücken, um alle Funktionen auszuschalten

      10. 10 Sekunden warten

      11. START-Taste um den Motor zu starten.

      12. Gas Pedal langsam und vorsichtig 4 mal drücken (bis ca. 3000-5000 U/Min)

      13. Motor wieder aus...das war´s!
      Wenn ich du wäre..... .wäre ich lieber ich! :thumbsup:
      Moin Bennomann,

      danke für deine Antwort :D

      War schon beim Marc in der Firma und der hats mit dem Ford Tester gemacht.
      :auto-waschen:
      Ein vernünftiges Auto soll seinen Besitzer überallhin transportieren, außer auf den Jahrmarkt der Eitelkeiten.
      -Henry Ford

      Bennomann schrieb:

      Rücksetzung adaptiver Lernvorgang)

      1. alle automatischen Funktionen wie Auto-Scheinwerfer etc. (auch Pedalbox) ausschalten

      2. START-Taste ohne Bremspedal drücken

      3. Schalthebel von "P" auf "D"

      4. Gas Pedal langsam und vorsichtig 10 mal durch drücken

      5. START-Taste drücken, um alle Funktionen auszuschalten

      6. 15 Sekunden warten

      7. START-Taste ohne Bremspedal drücken

      8. Schalthebel von "D" auf "P"

      9. START-Taste drücken, um alle Funktionen auszuschalten

      10. 10 Sekunden warten

      11. START-Taste um den Motor zu starten.

      12. Gas Pedal langsam und vorsichtig 4 mal drücken (bis ca. 3000-5000 U/Min)

      13. Motor wieder aus...das war´s!


      Funktioniert das auch analog mit Zündschlüssel?