Servolenkung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Hallo an alle. Bin etwas verzweifelt. Habe einen Mondeo 2.5 Bj. 2007. Da die Servolenkung schwergänig war kam eine neue Pumpe rein. Leider hat sich nicht gebessert. Nach dem wechseln Öl in den Behälter gekippt und angemacht. Nur zieht die Pumpe das Öl nicht rein. Lenkung geht immer noch schwer. Also habe ich den Behälter getauscht nochmal befüllt. Das gleiche Ergebnis. Weis jemand weiter ?
      Wie hast du denn befüllt ?
      Gruß Tom :fahrenlenkrad:

      ____________________________________________________________
      Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

      Arti87 schrieb:

      Alles eingebaut Öl rein Motor gestartet und Lenkrad nach links und nach rechts gedreht und drauf gewartet das er das Öl reinzieht.



      1. Vorratsbehälter - Servolenkung bis zur MAX-Markierung auffüllen.
      2. Fahrzeug anheben, bis die Räder keinen Kontakt mehr mit dem Boden haben. Fahrzeug abstützen.
      3. Lenkrad langsam von Anschlag zu Anschlag drehen und Hydrauliköl nachfüllen, bis der Ölstand im Vorratsbehälter - Servolenkung nicht mehr abfällt.
      4. Motor starten, Lenkrad langsam von Anschlag zu Anschlag drehen und Hydrauliköl nachfüllen, bis der Ölstand im Vorratsbehälter - Servolenkung nicht mehr abfällt.

      Anschliessend ist mit einer Unterdruckpumpe noch ein Dichtheitstest durchzuführen.

      Eventuell hast du mit deinem verfrühten Starten der Pumpe schon wieder den rest gegeben.
      Gruß Tom :fahrenlenkrad:

      ____________________________________________________________
      Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)
      Dann wirst du wohl noch mit der Untdruckpumpe entlüften müssen .
      Gruß Tom :fahrenlenkrad:

      ____________________________________________________________
      Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)
      Dann war evtl. nicht die Pumpe hin sondern eine der Leitungen oder Schläuche verstopft (womit?). Schlimmstenfalls ist das Lenkgetriebe fritte.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

      BBG-AE185 schrieb:

      Gab es da nicht auch mal eine TSI mit einem geänderten Vorratsbehälter? Irgend was mit dem Sieb?


      Ja, das Sieb wurde entfernt.
      Gruß Tom :fahrenlenkrad:

      ____________________________________________________________
      Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)
      Also ein kurzes Update. Der Behälter bzw. das Sieb war definitiv verstopft. Also Sieb rausgebrochen und ohne getestet. Die Pumpe pumpt super allerdings brauche ich einen neuen Behälter, da der Gegendruck vom Filter fehlt und das Öl rausdrückt. Auf dem Filter waren keine Späne nur schwarzer dreck und roter dreck (vermutlich von einer Dichtung)

      Arti87 schrieb:

      allerdings brauche ich einen neuen Behälter

      Da ist das " Ritual " zum befüllen etwas anders.
      Hier soll nach Behältertausch und Auffüllen der Wagen 3 Minuten im Standgas laufen ohne das Lenkrad zu bewegen.
      Danach den Kunststoffclip aus der Rücklaufleitung entfernen und bis Max. auffüllen.
      Danach Motor an und Lenkung links und rechts bis Anschlag, und nochmal Nachfüllen.
      Gruß Tom :fahrenlenkrad:

      ____________________________________________________________
      Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)
      Leute, was ihr meint ist die TSI Nr.17-2050 und die spricht explizit davon, dass sie nicht auf den 2.5T anzuwenden ist. Da ist auch nicht die Rede davon, dass der Einsatz rausgebrochen sondern einfach entnommen wird und zwar, nachdem das Öl gespült wurde.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

      Onkel Henry schrieb:

      Leute, was ihr meint ist die TSI Nr.17-2050

      Naja, die ist jetzt vom 28.09.2017 also noch Druckfrisch :D

      Aber du hast recht auch die drei Vorgänger TSI´s nehmen den 2,5 er aus.

      Aber die Kernaussage ist ohnehin das bei einem Komponentenwechsel an der Lenkung der Behälter erneuert werden muss.
      Anschliessend halt das Sieb entnommenwerden soll.
      Gruß Tom :fahrenlenkrad:

      ____________________________________________________________
      Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)
      Der Behälter muss nur nicht immer neu wenn da keine Späne drin sind ist das Praxisfern einfach ... zumeist geht beim Mondeo eh nur die Lenkung kaputt ...
      und wenn der Behälter dann neu kommt wird eigentlich einmal laufen gelassen und dann das Sieb mit dem Plastik einfach rausgezogen und fertig das ist ja keine Wissenschaft.

      wenn man es genau nimmt ist es mit hin und her lenken eigentlich nicht getan sondern es wird mit der Pumpe entlüftet und bisschen mit Unterdruck beaufschlagt am Behälter selbst.. das geht eigentlich ganz gut und funktioniert auch sehr gut.

      Immer schön wenn man ne TSI zitieren kann ... nur die Welt der Praxis ist dann doch wieder ne andere :D
      Mondeo 2.2TDCI 200PS mit Aisin Wandler Bj. 04/2011
      Div. Einbauten : Tieferlegung H&R 40mm - Scheinwerferfolien - Auspuffblenden - Tomanson TN16 19" mit 235/40R19
      Immer schön, wenn der Praktiker schwafelt, aber das Problem gar nicht erfasst hat: Man hat dem TE hier geraten, das Sieb aus dem Behälter zu nehmen, was bei dem 2.5T nicht geht (oder eben nur mit rausbrechen). Genau das ist ja in der TSI beschrieben und die wurde von mir bewusst genannt, um direkt jeden Zweifel zu beseitigen ("Bei meinem kann man das aber ganz einfach rausnehmen..."). Das Sieb im Behälter war verstopft und darum konnte die Pumpe das Öl nicht ansaugen. Da kannst du dann nix mit Pumpe oder Unterdruck entlüften. Den Aufsatz dafür dürften sowieso die wenigsten Hobbyschrauber haben.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.
      Also der Behälter ist jetzt drin. Leider geht die Lenkung immer noch schwer. Als ich beim alten Behälter den Filter draußen hatte hat die Pumpe ordentlich gefördert sodass am Deckel das Öl rauskam. Kann es vielleicht am Lenkgetriebe liegen?