Regensensor funktioniert nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Regensensor funktioniert nicht

      Mein MK4 (2011, 130 Tsd. km) hat einen Regensensor, der nicht funktioniert. Unabhängig vom Wetter (trocken, nass, Winsdchutzscheibe sauber, schmutzig) wischt er, sobald ich die erste Stufe eingestellt habe.

      Laut FORD ist der defekt.

      Meine Frage:
      Ist das Problem bekannt?
      Was müssste man austauschen, um den Mangel zu beheben?
      Gibt es Vorstellungen z den Kosten?

      Yvonne aus der Südpfalz
      Halt Sensor plus Einbau. Sonst den Stecker abziehen, dann ist aber auch die Lichtautomatik inaktiv.

      Hat dein Händler kein Kostenvoranschlag gemacht?
      Mondeo 1993 CLX 16V 90PS
      Mondeo 2008 Titanium X 2.5T 270PS
      Mondeo 2010 2.0T Titanium S 240PS

      DeltaF schrieb:

      Halt Sensor plus Einbau. Sonst den Stecker abziehen, dann ist aber auch die Lichtautomatik inaktiv.

      Hat dein Händler kein Kostenvoranschlag gemacht?
      Nein, das ist eine Gewährleistungssache und der Händler ist der Meinung, dass das kein Defekt sei, "da dsa bei Ford" nun mal eben so sei.
      Tja, solche Menschen gibts.

      Lichtsensor habe ich leider nicht. Kann man den nachrüsten?
      Geht nicht so einfach nachzurüsten. Kümmere dich mal um den Regensensor. Ab zum Händler und der soll das machen. Ich glaub es wohl nicht /010/
      Die Mentalität ist vielleicht so bei Ford aber nicht in der gesetzlichen Welt. Regensensorproblematik ist übrigens nicht bekannt bei Ford.
      Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D
      Bestimmt die Scheibe getauscht und den Sensor nicht ordentlich angebracht. Sind da Luftblasen dazwischen?
      Mondeo 1993 CLX 16V 90PS
      Mondeo 2008 Titanium X 2.5T 270PS
      Mondeo 2010 2.0T Titanium S 240PS
      Da muß normalerweise auch das Gel erneuert werden und alles muss flach angepresst sein. Das würd ich mal als erstes Prüfen. Aber nicht beim "bei Ford ist das so".
      Focus Turnier Titanium 1,5 TDCI Automatik DPF - EZ2/2017 - 120PS - Magnetic-Grau

      Habe von noch keinem deutschen Mondeo Mk4 gelesen, dass er einen Regensensor aber kein Automatik-Licht hat. Die beiden Feature gab es nur zusammen (außer ganz zu Beginn in Österreich war das mal kurz so).
      Ohne Regensensor hat man die normale Intervallwischfunktion.
      Läßt die sich per Stellrädchen ändern?

      Bei Zweifel über die Ausstattung kann man auch etis.ford.com befragen, nach Eingabe der VIN (Fahrgestell-Nr).
      Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber

      Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet

      Baumonat 10/2008

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „gobang“ ()

      gobang schrieb:

      Habe von noch keinem deutschen Mondeo Mk4 gelesen, dass er einen Regensensor aber kein Automatik-Licht hat. Die beiden Feature gab es nur zusammen (außer ganz zu Beginn in Österreich war das mal kurz so).
      Ohne Regensensor hat man die normale Intervallwischfunktion.
      Läßt die sich per Stellrädchen ändern?

      Bei Zweifel über die Ausstattung kann man auch etis.ford.com befragen, nach Eingabe der VIN (Fahrgestell-Nr).
      Erst mal danke für den Tipp. Das ist ziemlich interessant.

      Ich habe mich registriert und meine Fahrgestellnumemr eingegeben.

      ABER: Habe aber nirgendwo von Regen- oder Lichtsensor gelesen. Das hat mich
      deshalb vewundert, weil in der Liste ja explizit steht, was eingebaut ist (with)
      und was nicht (less).

      Aber von Regen- und/oder Lichtsensor habe ich nichts gelesen. Oder ist mein Englisch nicht gut genug?
      Vielleicht hat ja jemand Lust mal draufzuschauen. Liste habe ich als tcxt-Datei angehängt.

      Und ja: Die Intervallschaltung lässt sich per Stellrädchen ändern.

      Yvonne aus der Südpfalz
      Dateien
      Sehe da jetzt auch nichts in der PDF.
      Aber bei mir steht auch nichts in ETIS über die Sensoren und ich hab beides Lichtautomatik und Regensensor.

      Mann kann ETIS übrigens auf Deutsch umstellen :D

      Aber wie Gobang schon geschrieben hat , wenn du das Stellrädchen hast , hast du normal auch keinen Regensensor ?(
      Gruß Tom :fahrenlenkrad:

      ____________________________________________________________
      Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)
      Korrektur habs bei mir doch gefunden :D

      With Automatic Windscreen Wiper (Mit Wischautomatik Windschutzsch.)sollte bei dir stehen wenn du einen Regensensor hast.

      Aber bei dir steht das With Variable Intermittent Windscreen Wiper
      Gruß Tom :fahrenlenkrad:

      ____________________________________________________________
      Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)
      Ja, so ist es.
      Bei mir steht bei Lichtsensor "With automatic Headlamp On/Off", bei Dir steht komischerweise "With Auto Headlamps" und dann aber "Less Headlamp Control".
      Wofür das "Auto Headlamps" da dann wohl steht?
      Also sicher kein Regensensor. Beim Lichtsensor müsste es ja auch am Lichtschalter dann eine Position ">A<" (wie Automatik) geben.

      Edit: etis.ford.com kann man übrigens auch auf "deutsch" umstellen, dann kommt die Ausstattung auch in deutsch.
      Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber

      Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet

      Baumonat 10/2008

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „gobang“ ()

      gobang schrieb:

      Also sicher kein Regensensor. Beim Lichtsensor müsste es ja auch am Lichtschalter dann eine Position ">A<" (wie Automatik) geben.
      OK. Kein Regensensor. Wär doof, aber ich könnte damit leben. Stellt sich mir nur die Frage, was ist das, was ich auf den beiliegenden Fotos mitschicke. Ich dachte, das sei der Regensensor. Und der Fordmensch hat mir das bestätigt.

      Außerdem noch ein Foto vom Scheienwischerhebel uns vom Lichtschalter. Der hat definitiv keine Automativ stellung.

      Alle Kommentare sind willkommen, außer denen, die sich auf die Sauberkeit der Windschgutzscheibe beziehen. :thumbsup:

      Yvonne die trotz Scheibenwischer
      keinen Regen mag

      und trotz fehlender Lichtautomatik
      den Durchblick hat
      Bilder
      • sensor_total.jpg

        477,2 kB, 675×900, 66 mal angesehen
      • sensor_nah.jpg

        479,46 kB, 675×900, 134 mal angesehen
      • Hebel.jpg

        330,5 kB, 900×605, 57 mal angesehen
      • Lichtschalter.jpg

        406,32 kB, 900×606, 46 mal angesehen
      Das sieht in der Tat aus wie ein Regensensor.
      Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D