2.0 Ecoboost summendes Geräusch Hilfe!!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      2.0 Ecoboost summendes Geräusch Hilfe!!!

      Hallo,

      hoffe ihr könnt mir weiterhelfen.

      Ich habe ein 2.0 Ecoboost mit 203PS

      Seit heute morgen kommt ein summendes/pfeifendes Geräusch aus meinem Motorraum.

      Ich hab auch schon rausbekommen von wo es kommt,nur weis ich nicht was es für ein Bauteil ist(siehe Bild) bzw. was ich dagegen tun kann???


      Es ist schon zu hören wenn nur die Zündung eingeschaltet ist und verändert sich nicht,egal ob der Motor warm oder kalt ist.


      Danke schonmal im Vorraus😁
      Wie seit dem 1.Tag??

      Also ich muss sagen mich nervt es ziemlich und versteh nich wie ne Werkstatt sagen kann " Hey wird nich schlimmer..kannst so weiterfahren"??!

      Ich hab kommende Woche Urlaub...hoffe mein FFH sagt nich auch so was.
      Was ist das für eine Dose?
      Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

      Martin89 schrieb:

      Da drauf habe ich selber leider keine Antwort...

      Eine Leitung davon geht an die Ansaugbrücke und die andere verschwindet an der Wand Richtung vor dem Innenraum..

      Na, das wird doch nich soon ' sich langsam verabschiedender' Soundcomposer sein, wie in diesem Beitrag ?
      Dachte, daß dies nur dem 240er ecoboost vorbehalten sei?
      Gruß Franky
      _____________
      Immernoch.....unterwegs mit 221KW/471Nm........und loift :D

      Auch der 240PS EB hat keinen Soundcomposer. Der klingt genau wie der 203PS - nach Nähmaschine! BTW: Ist das gezeigte Teil nicht die Vakuumpumpe für den Bremskraftverstärker? Bei den älteren EBs müsste die da doch sitzen.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.
      So nun mal noch zur Aufklärung des Problems.

      Onkel Henry hat recht es ist die Vakuumpumpe.

      Bei mir war die Unterdruckleitung kaputt bzw hat das vorhande Ventil nicht geschlossen.

      80euro und 5min später war alles vergessen.

      Onkel Henry schrieb:

      Auch der 240PS EB hat keinen Soundcomposer.


      Na aber klar doch. Bzw, was Ford darunter versteht.
      Mondeo 1993 CLX 16V 90PS
      Mondeo 2008 Titanium X 2.5T 270PS
      Mondeo 2010 2.0T Titanium S 240PS
      Ich schieb das mal wieder hoch!

      Diese Dose ist die vakuumpumpe!

      Gibts bei dir was neues wegen dem Geräusch? Habe grad genau das gleiche, ich tippe aber auf das Ventil welches genau über der Pumpe sitzt, das schwarze mit drei Schläuchen und dem braunen Stecker.
      war ja klar, das Ventil gibt's nicht einzeln, nur komplett mit der Leitung für fast 100€ :(
      Bilder
      • K1600_DSC_0653.JPG

        243,93 kB, 1.600×1.200, 125 mal angesehen
      • K1600_DSC_0651.JPG

        261,51 kB, 1.600×1.200, 118 mal angesehen
      Mondeo 1993 CLX 16V 90PS
      Mondeo 2008 Titanium X 2.5T 270PS
      Mondeo 2010 2.0T Titanium S 240PS

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „DeltaF“ ()

      Ja ich weiß, aber bitte richtig, 85,90. Dann gehe ich für paar euro mehr zum ffh und muss nich noch auf die Lieferung warten.
      Mondeo 1993 CLX 16V 90PS
      Mondeo 2008 Titanium X 2.5T 270PS
      Mondeo 2010 2.0T Titanium S 240PS

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „DeltaF“ ()

      neuteil grad bestellt, kostet wohl doch um die 97€. Scheiß der Hund drauf.

      Hab das Rückschlagventil auseinandergebaut und siehe da:

      Die Gummimembrane ist an 2 Stellen eingerissen!
      Damit würde ich nicht lange rumfahren weil,
      1. der Bremsdruck möglicherweise nicht voll da ist und

      2. durch das Nichtabschalten seitens des Ventils, läuft die Vakuumpumpe andauernd, und das mag die mal garnicht, wird schon nach paar Minuten richtig heiß. Geht auf Dauer bestimmt nicht gut und kostet fast 450€.
      Bilder
      • K1600_DSC_0656.JPG

        459,87 kB, 1.200×1.600, 120 mal angesehen
      Mondeo 1993 CLX 16V 90PS
      Mondeo 2008 Titanium X 2.5T 270PS
      Mondeo 2010 2.0T Titanium S 240PS
      Hab die beiden Löcher mit Kleber zugeklebt, alles wieder zusammen und es geht. Ist selbstverständlich keine Dauerlösung.
      Mondeo 1993 CLX 16V 90PS
      Mondeo 2008 Titanium X 2.5T 270PS
      Mondeo 2010 2.0T Titanium S 240PS
      Sieht auch merkwürdig aus, wie eingeschnitten. Stößt die Membran eventuell im Gehäusegegenstück auf eine scharfe Kante?
      Gruß aus Erfurt

      Schon der dritte Ford und der Fahrer wird nicht schlau draus!