Suchergebnisse

Suchergebnisse 1-25 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    3 Tage, 3 Jahre...ist doch wurscht. Irgendwann kommt vielleicht wieder einer mit dem gleichen Problem und demjenigen hilft das auch heute noch

  • Benutzer-Avatarbild

    je nachdem wo es letzlich reinkommt - du kannst ja mal mit einem Schlauch ordentlich Wasser über die Rückleuchten incl. 3.Bremsleuchte laufen lassen und vielleicht lässt bzw. lassen sich so ja die undichte(n) Stelle(n) lokalisieren.

  • Benutzer-Avatarbild

    Das ist leider kein unbekanntes Problem beim MK4. Siehe zB hier. Gibts auch noch mehr Threads drüber. Wird wahrscheinlich die Lampendichtung mit den Jahren porös geworden sein.

  • Benutzer-Avatarbild

    Motor Startet nicht nach Anlasser wechsel

    Dermon4 - - Motor

    Beitrag

    Zitat von jamidi: „Aber an welchem?“ Normalerweise an allen dreien solange der Schlüssel gedreht ist. Du sagst du hast alle Sicherungen geprüft - also auch die F 15 im Motorraum-Si.-Kasten? Vielleicht ist es auch das Relais R1 das den Anlasser ansteuert.

  • Benutzer-Avatarbild

    Mag sein dass der eine oder andere den Wagen nicht länger fahren will. Aber andererseits ist es bei vielen auch der Fall dass dann einer kommt, den kauft und nochmal ein- oder zweihunderttausend oder auch noch mehr damit weiterfährt. Sieht man ja auch hier im Forum in dem Thread in dem die Km-Leistungen dokumentiert werden.

  • Benutzer-Avatarbild

    Hallo Lasse, Na ja vorraussagen kann das keiner aber bei 200.000 und mehr könnten sich vielleicht mal das Fahrwerk "melden", Stoßdämpfer, Gummilager etc. Dass da was erneuert werden muss. Zitat von Casso: „Natürlich kann immer etwas kaputt gehen und der Mondeo wird mit Sicherheit hier und da nochmal etwas haben. Aber wenn das im Rahmen bleibt dann wäre es für mich in Ordnung.“ Das ist richtig. Aber abgesehen davon ist die Antwort auf deine eigentliche Frage nicht besonders schwer. Erstens das:Zi…

  • Benutzer-Avatarbild

    Lichtmaschine defekt oder nicht?

    Dermon4 - - Elektrik

    Beitrag

    Zitat von Erfurter: „Und damit hast Du auch Recht. Das kannst Du lange suchen.“ "Smart Charge" haben fast alle Ford schon seit dem Focus 1998. Der Mondeo auf jeden Fall. Zitat von E.Schlaefke: „Nein beim Wechsel der Batterie wurde das Smart Charge nicht neu gestartet“ Neu starten kann man da in dem Sinn auch nichts. Beim 2008er sowieso nicht, da gibts erst ab 2010 diesen Sensor den man nach Einbau einer neuen Batterie zurücksetzen muss.

  • Benutzer-Avatarbild

    Lichtmaschine defekt oder nicht?

    Dermon4 - - Elektrik

    Beitrag

    Normalerweise sollte die Leuchte bei einem korrekt funktionierenden Ladesystem zusammen mit den übrigen Kontrollleuchten erlöschen. Was meinen die denn mit "in Ordnung bzw. nicht in Ordnung"? Ladespannung nicht OK oder was ist da gemessen worden? Wenn mit dem "intelligenten" Smart Charge was nicht stimmt dann ist möglicherweise ein Fehlercode abgelegt, wurde auch danach mal geschaut? Wie alt ist denn die Batterie? Und was die Lichtmaschine betrifft: schau mal nach ob die von der Gebrauchtwagenga…

  • Benutzer-Avatarbild

    Schutz für Kofferraum

    Dermon4 - - Umfragen

    Beitrag

    Ach Ossi, Du müsstest es doch wissen Das war immer so und wird es auch bleiben solange es Foren geben wird. Du kannst doch die Leute nicht zwingen sich vorzustellen. Sicher es wäre nett von neuen Usern aber es ist eben keine Pflicht.

  • Benutzer-Avatarbild

    Motor Startet nicht nach Anlasser wechsel

    Dermon4 - - Motor

    Beitrag

    Zitat von jamidi: „Batterie zeigt im Convers 12,4 an ohne abfall wenn ich versuche zu starten“ Ist klar - wenn der Anlasser nicht mehr dreht dann ist ja nix da was die Batterie groß belastet. Das Convers+ ist da leider nur eingeschränkt aussagekräftig was Fehlermeldungen betrifft. Der Wagen gehört entweder (wenn du die Möglichkeit hast) mittels forscan oder wenn nicht dann mittels Ford-Diagnosesystem IDS ausgelesen sonst wird man da keine verlässlichen Informationen vom Fahrzeug bekommen. Dann n…

  • Benutzer-Avatarbild

    Schutz für Kofferraum

    Dermon4 - - Umfragen

    Beitrag

    Auch eine Überlegung wert ist das hier- wenn du interessiert bist schau mal in diesem Katalog ab S. 56 Die Firma bietet auch sehr gute Qualität.

  • Benutzer-Avatarbild

    Elektrik AHK

    Dermon4 - - Elektrik

    Beitrag

    Sicher, das reicht. Abgesehen davon würde ich Dir aber nochmal raten wenn du dich dann doch irgendwann mal dazu entscheidest eine AHK einzubauen dann hol dir wie gesagt einen E-Satz mit 13pol.-Dose. Nur mal als Beispiel: Eine starre Westfalia-Kupplung für den Mondeo MK4 und einen Jaeger E-Satz mit 13er Dose bekommt man ab ca. 250 EUR im Web.

  • Benutzer-Avatarbild

    So groß sind die Unterschiede der Lautsprecher zumindest im Vorfacelift eigentlich nicht. Die Standard-LS haben 20 W, die "besseren" (die Ford zb beim NX verbaut hat) haben halt 5 W mehr. Das wars aber auch schon. Klanglich bisschen besser vielleicht bei den 25ern wenn man das überhaupt so nennen darf. Die Hochtöner sind sowieso die gleichen. Zitat von Timbo: „Hab ein recht empfindliches Gehör“ Ein Tip (ohne Dir zu nahe treten zu wollen) Wenn das so ist dann sind die Serien-LS sowieso nicht das …

  • Benutzer-Avatarbild

    Mondeo Ecoboost Ölt :/

    Dermon4 - - Motor

    Beitrag

    Zitat von digdog: „Dürfte der Ölkühler sein“ Das ist er, ja. Würde ich auch sagen. Gut zu erkennen an den beiden Kühlmittelschläuchen die man auf Bild 1 von rechts abgehen sieht.

  • Benutzer-Avatarbild

    Zitat von an124_mk4: „Dazu hatte ich auch schonmal was hier geschrieben, das nach dem Update mein NX mehr nach MONO klingt. Leider wußte damals auch niemand weiter was es sein könnte. Ein SoftwareDowngrade war ohne Erfolg beim Problem. Besonders merkst du es wenn du den klang für den Fahrer oder allg aktivierst.“ Das war das hier, nicht? Das heißt praktisch Du hast auch bis heute leider noch niemanden gefunden der das Problem lösen konnte.

  • Benutzer-Avatarbild

    Elektrik AHK

    Dermon4 - - Elektrik

    Beitrag

    Zitat von motormichel: „Wenn nicht, lege ich wohl das Thema AHK zu den Akten“ Na warum denn? Hol Dir ne Westfalia mit Jaeger E-Satz und gut ist. Da ist doch alles dabei incl. 13pol. Dose, Modul etc. Dann freischalten und fertig.

  • Benutzer-Avatarbild

    Elektrik AHK

    Dermon4 - - Elektrik

    Beitrag

    Tja Tom, es ist aber Tatsache. Mit seinen 125 PS hat der Motor ja schon genug zu tun den schweren Karren fortzubewegen. Wenn man dann noch zb einen WoWa mit anderthalb Tonnen oder so da dran hängen würde...

  • Benutzer-Avatarbild

    Richtig, Onkel Henry, sowas gibts bei den Dingern. Pop, Rock und Klassik sind das glaube ich.

  • Benutzer-Avatarbild

    Elektrik AHK

    Dermon4 - - Elektrik

    Beitrag

    Zitat von Ossi: „750kg darf der nur ziehen? Wir reden von deinem Mondeo?“ Kaum zu glauben , Ossi aber es ist so. Ungebremst 750 kg, gebremst 900 kg.

  • Benutzer-Avatarbild

    Elektrik AHK

    Dermon4 - - Elektrik

    Beitrag

    Zitat von motormichel: „Ich hätte jetzt einfach die Kabel der AHK Steckdose an die Rückleuchten geklemmt. Geht das nicht“ Zitat von motormichel: „Die 42 Watt beim Bremsen sollten doch noch durch die Kabel zu übertragen sein“ Kurz und bündig: Nein, das geht überhaupt nicht!!! Das Wort Pfusch wäre hier noch milde ausgedrückt. Erstens gäbe es andauernd eine Fehlermeldung im Kombiinstrument weil das Steuergerät die unzulässige Belastung in der Leitung registriert und dann muss ja auch zB die Lampenü…

  • Benutzer-Avatarbild

    Zitat von digdog: „ich habe das 3 drin und das hat bisher jedes so gemacht“ Genaugenommen hast Du natürlich recht, Tom. Mit "nicht ausgehen" meinte ich nur dass es nicht wie manche Zubehörradios fast komplett "runterfährt" und eine gefühlte Ewigkeit braucht um wieder anzugehen. Die originalen gehen natürlich für ca. 1 sec. aus, das ist richtig. war vielleicht etwas missverständlich ausgedrückt.

  • Benutzer-Avatarbild

    Innenraum Gummigeruch

    Dermon4 - - Mondeoprobleme

    Beitrag

    So ist es Ossi. Die Ozonreinigungen bekämpfen ja nur die Wirkung aber nicht die Ursache. Wenn die Quelle des Übels im Auto verbleibt was hier sicherlich der Fall ist dann kann man reinigen soviel man will. Es wird nur nicht viel nützen.

  • Benutzer-Avatarbild

    Zitat von Timbo: „aber Einstellungssache oder automatisch durch Spannungsmanagement“ Mit einer Einstellung kann man das nicht beeinflussen. Die Geräte sind so beschaffen dass sie den kurzen Spannungseinbruch während des Startens kompensieren können und normalerweise beim Starten nicht ausgehen.Anders als bei vielen Zubehörgeräten. Mit den Service Packs sollten in der Tat Beanstandungen u.a. im Audiobetrieb des NX beseitigt werden was zB Klang und Lautstärke betrifft. Du kannst nur probieren das …

  • Benutzer-Avatarbild

    Elektrische Parkbremse

    Dermon4 - - Elektrik

    Beitrag

    Zitat von Erfurter: „kaputt-frei...“ Das ist schon lange, lange her

  • Benutzer-Avatarbild

    Das sind keine Fehlercodes sondern die Softwareversion des Klimamoduls.