Suchergebnisse

Suchergebnisse 1-25 von insgesamt 91.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Ok, danke euch. Ich habe es befürchtet. Bliebe einzig die Hoffnung, das es ein Relais dafür gibt, welches exclusiv die Dosen versorgt. Dann könnte man dort ... na gut, vielleicht eher nicht. Kabelziehen ist jedenfalls irgendwie blöd - schade.

  • Benutzer-Avatarbild

    Dose im Kofferraum? Habe ich da was übersehen, oder ist die nicht in jedem Modell verbaut? Ich habe einen Fließheck. Evtl. gibt es das nur im Kombi? Muss gleich nach der Arbeit noch mal suchen gehen.

  • Benutzer-Avatarbild

    Hallo zusammen, da ich mir eine Kompressor Kühlbox gekauft habe, welche ich an dem genannten Zigarettenanzünder betreiben wollte bin ich auf folgendes Problem gestoßen. Da ich zuvor geprüft (leider unzureichend) hatte ob ich eine Dauerspannung im Fahrgastraum habe. Habe ich mir besagte Kühlbox gekauft. Leider musste ich feststellen, das die hintere 12V Dose (Hinter der Mittelkonsole der 1. Reihe) auch nach einer gewissen Zeit des verlassen des Autos deaktiviert wird. Und erst wieder an geht, wen…

  • Benutzer-Avatarbild

    Hallo, das ist wirklich erstaunlich! Was mir auch auffällt ist das der Mondi auf deinem Bild sogar die selbe Farbe hat wie unserer. Evtl. gab es da ein Problem auf der Linie? War deiner Auch im Ersten Lebensjahr ein Mieter? Danke für deinen Kommentar!

  • Benutzer-Avatarbild

    Wie gesagt, ich habe die Innenverkleidung leicht abgehoben, und drunter geblickt. Schrauben habe ich nur am Rücklicht gesehen. Aber so gescheit habe ich nicht rein gesehen. Hat nur nach Blech ausgesehen. Ich habe allerdings einen Fließheck. Ich war jedenfalls froh, das ich es so "hingewürgt" bekommen habe. Zum Glück ist nichts gerissen / gebrochen. Da hätte dann Spaß gemacht. Mir ist jedenfalls schleierhaft wie das so verbaut werden hat können.

  • Benutzer-Avatarbild

    So, habe es nun geschafft. So richtig beschreiben mag ich es nicht, es war "an der Belastungsgrenze" von mir und dem Kabel :-o Als ich es dann raus hatte, habe ich gesehen wo das Problem ist. Der "Horst" bei der Montage hat das Kabel mit einem Kabelbinder zu knapp angehängt, leider kam ich da nicht mit der Zange dran. Ich habe es dann unter Ausnutzung des "Dehnungsfaktors ;-)" geschafft, das Ding auch wieder ein zu bauen. Hoffentlich geht die Birne nicht so schnell wieder kaputt. Danke Dir!

  • Benutzer-Avatarbild

    Hallo zusammen, ich könnte gerade ausrasten. Stehe kurz vor der HU und habe meinen Mondi schnell geprüft (Lichter) Kennzeichenbeleuchtung rechts geht nicht mehr. Ist ja leicht Mit dem Schraubenzieher das Gehäuse ausgeklipst, und schon kommt die Lampe raus - denkt man. Nur ist die Verkabelung bei meinem Mondi so kurz, das ich die Lampe nicht weit genug raus bekomme um den Stecker zu fassen. Hab das gleich mal links gemacht - hier hängt die Lampe ca.3 cm weit raus. Ich komme super an die Fassung, …

  • Benutzer-Avatarbild

    Tja, so einfach ist das nicht mit dem neu einstellen. Ich hatte ja nur die Spule getauscht, und somit hatte ich auch keine anderen "Einstellscheiben" Vorort. Und wenn man die auch nicht so einfach besorgen kann, dann stärkt das meine These, das ich gar keine andere Wahl hatte. Ich werde jetzt mal ein wenig googeln, ob ich da einen Vertrieb für sowas finde. Ansonsten werde ich meine mal ausbauen und Maß nehmen. Evtl. kann ein Eisenwahren Handel mit passenden Beilagscheiben aufwarten?

  • Benutzer-Avatarbild

    So, jetzt brauche ich noch mal eueren Rat. Undzwar hat meine Magnetkupplung (seit ich sie gerichtet hatte) ein zu kleines Spiel. Sie liegt fast auf 0 an, was zur folge hat, das sie "offen" schleift, was nicht nur nicht schön klingt, sondern auch bestimmt nicht gut ist (Abrieb) Jetzt ist meine Frage, wo man so Einstellscheiben bekommt - beim FFH? Es soll ja ca. 0,4 - 0,8 mm sein. Da ich verm. jetzt bei 0,1 bin bräuchte ich vermutlich so eine Scheibe von ca. 0,5 dazu, oder kommt dann die originale…

  • Benutzer-Avatarbild

    Also nachdem ich ja meine Magnetkupplung weg und dran geschraubt hatte kann ich mir auch nicht so richtig vorstellen was da nach langer nicht Benutzung fest werden hätte können. Du könntest aber mal das Kupplungspiel prüfen, das darf nicht größer 0,8 mm sein. Einen Fehler zu suchen der gerade nicht da ist, ist natürlich schwer. Eine Frage hatte ich mir aber gestellt: Was würde theoretisch passieren, wenn der Kompressor sich "gefressen" hat. Ich bin dann auf zwei Möglichkeiten gekommen, welche mi…

  • Benutzer-Avatarbild

    Ups ich habe vorhin im falschen Thread gepostet, eigentich gehört das ja hier hin: "Hallo, da meine Klimaanlage ja jetzt wieder funktioniert, wollte ich euch noch die Antwort auf eine Frage geben, die ich mir selbst gestellt hatte. Frage: Was für ein Signal liegt am Lila Kabel (Lüftersteuergerät) an. A) Wenn der Lüfter steht. B) Wenn der Lüfter dreht. C) Welche Frequenz hat das Signal D) Welchen H und L Pegel hat es. Antwort: A) Wenn der Lüfter steht, liegen 12V an. Somit ist bei dem Kollegen hi…

  • Benutzer-Avatarbild

    Hallo, da meine Klimaanlage ja jetzt wieder funktioniert, wollte ich euch noch die Antwort auf eine Frage geben, die ich mir selbst gestellt hatte. Frage: Was für ein Signal liegt am Lila Kabel (Lüftersteuergerät) an. A) Wenn der Lüfter steht. B) Wenn der Lüfter dreht. C) Welche Frequenz hat das Signal D) Welchen H und L Pegel hat es. Antwort: A) Wenn der Lüfter steht, liegen 12V an. Somit ist bei dem Kollegen hier auch nichts kaputt gegangen, als er die 12V angelegt hat. Zumindest wenn er die 1…

  • Benutzer-Avatarbild

    @Marc: Ich habe jetzt hier mal Deinen Beitrag mit dem Schaltplan gefunden: Ist mein Steuergerät für den Lüfter (Kühler) defekt? Ich habe zwar kein Problem mehr, aber nur aus persönlichem Interesse gibt es eigentlich auch Infos (Beispiele) über die Signale? Mich interessiert die PWM des Lüfters nämlich schon. Interessant wäre, was das Signal für ... Lüfter steht -> z.B. 0V oder Tastverhältnis 1:x ?? Lüfter dreht mit Drehzahl X -> Tastverhältnis 1:x? Lüfter dreht voll -> 12V konstant - oder Tastve…

  • Benutzer-Avatarbild

    Zitat von Spike1985: „Och Dome... dann ist es natürlich das Modul. Modul BBQ... :thumbdown:“ Das glaube ich gar nicht, denn es wird ja hier mit PWM angesteuert. Wobei mir noch nicht ganz klar ist mit welcher Methode? Vermutlich mit einem Teilerverhältnis. Aber auf jeden Fall sollte es mit einer Spannung von 12V geschehen. Somit sollte IMHO das Steuergerät auch 12V (dauerhaft) vertragen, ohne das was durchbrennt. Aber es kann halt ggf. das Signal nicht lesen.

  • Benutzer-Avatarbild

    Das blöde war nur das es zwei verschiedene Baumaße der Spulen gibt. Eine hohe, und eine flache. Der Mondi hat die flache, die eher selten ist. Und dann gibt es noch die Kodierung auf der Eisenscheibe (der Zapfen) Und der ist bei den meisten Spulen die ich gefunden hatte an einer anderen Position. Aber wie gesagt, die Spule die ich von MKS bekommen habe war bis auf den Stecker 1:1 die selbe

  • Benutzer-Avatarbild

    Zitat von Marc060280: „das ja sehr günstig und Du kannst gerne schreiben wer wie wo ...“ Ja, da war ich auch sehr froh! Folgende netten Menschen haben mir weiter geholfen. Kann nur Lob aussprechen, die Abwicklung lief auch sehr schnell. MKS Klima und Kühlerservice Spandau

  • Benutzer-Avatarbild

    Hallo zusammen, so, zum Glück hat sich bei mir nun alles zum Guten gewandelt! Ich habe einen freundlichen Händler im Web gefunden. Bei dem ich eine Spule bekommen habe. Und zwar eine Spule für ich glaube ein Opel Zafira. Die war zum Glück bis auf den Stecker komplett baugleich. Die Teile Beschreibung bei dem Händler lautet "PXV 4sd05 Opel". Ich habe dann den Stecker von der alten Spule umgebaut. Und die neue Spule eingebaut. das ganze ohne Ausbau des Kompressors. War zum Glück gar nicht so tragi…

  • Benutzer-Avatarbild

    Zitat von 1982: „Also ich hatte das Relais 3 herausgenommen und zwischen 3 und 5 überbrückt, die Klima hat sich aber nicht eingeschaltet.“ Dann würde ich mal am Kompressor die Steckverbindung von der Magnetkupplung trennen, und dort messen ob bei gebrücktem Relais dort Masse und +12V ankommen. Ggf. mit einer KFZ Birne testen. Bei mir war/ist die Spule kaputt. Aktueller Stand bei mir: - Spule im Moment ausgebaut (ging doch recht einfach ( ohne ausbau des Kompressors )) Ich fahre im Moment ohne (D…

  • Benutzer-Avatarbild

    Ich hätte gehofft in meinem Fall eine neue Magnetkupplung für ca. 60€ aus der Bucht zu bekommen . Leider hat der Händler auf Nachfrage gemeint das er für meinen Kompressor keine hat. Ich habe jetzt erst mal wieder alles zusammen gebaut, und werde noch ein wenig "brüten" was ich mache. Ich gebe mein Auto doch so ungern in die Werkstatt. Schade das man da mit dem Kältemittel daheim aufgeschmissen ist.

  • Benutzer-Avatarbild

    Da stimme ich dir zu. Nur das ich halt dann eine Werkstatt brauche, da das System ja leer/voll gemacht werden muss. Und der Nachteil das dabei undichten entstehen können wurde auch genannt. Zuletzt noch das dann auch noch ein Trockner getauscht werden muss. Aber weil du gerade dran bist. Meinst du ich bekomme die Magnetspule noch ab im eingebauten Zustand. ich hoffe ja das wenn ich den zweiten Seegering offen habe, das sie sich dann auch mit der Hand abziehen lässt. Denn mit einem Abzieher komme…

  • Benutzer-Avatarbild

    Danke Dir! Jetzt habe ich das mit den Teile-Profis mal versucht. Lustig ist das ich nach der Nummer von Dir und der von mir geschaut habe: KOMPRESSOR (Ford) OE-Nr: 1722070 193.00 EUR KUPPLUNG - KOMPRESSOR (Ford) OE-Nr: 1684907 291.10 EUR Die Nummer von Dir liest sich wie der ganze Kompressor ?? Und ist im Vergleich zur Nummer von mir (Kupplung) Laut Bild aber mit Scheibe und Spule 100€ günstiger. So ganz blicke ich das noch nicht muss ich zugeben.

  • Benutzer-Avatarbild

    Zitat von Erfurter: „Magnetkupplung ist als Ersatzteil erhältlich, auch als Reparatursatz. 1722070 kann man >>HIER<< finden. Bei den Teile-Profis unter 200 €.“ Ich habe mal dort geklickt. Ist die Magnetkupplung für meinen nicht folgendes: 19D786B 1684907 Disc Assy - Clutch; 1.6L Duratorq CR TC (115PS) - DV6 07/02/2011 - 04/07/2012 ----- Die Nummer von dir ist dann der ganze Kompressor oder?: 19703 1722070 Kit - Compressor; 1.6L Duratorq CR TC (115PS) - DV6 07/02/2011 - 04/07/2012 ---- Leider kom…

  • Benutzer-Avatarbild

    Mein Verdacht hat sich glaube ich bestätigt. Die Spule der Magnetkupplung ist durch. Habe jetzt mal den Versuch begonnen sie aus zu bauen. Ich glaube fast das sich mein Masseproblem im Wahrsten Sinne des Wortes auch hier durchgeschlagen haben könnte. Denn es sind "komische Schweißperlen" auf der Spule. Vermutlich hat da was durchgeschlagen. Sieht man auf den Bildern ganz gut. Leider habe ich es nicht ganz geschafft die Spule zu demontieren. 1. weil es jetzt spät geworden ist. 2. weil ich echt ni…

  • Benutzer-Avatarbild

    So, jetzt ist glaube ich die K*** schön am dampfen - für mich. Schritt 1: Fehlerspeicher mit einem iCarsoft i920 ausgelesen -> keine Fehler -----> ist aber irgendwie ein "komisches" Device Schritt 2: Bin früh von der Arbeit da gewesen, und konnte dann am Auto "Analytisch ;-)" vorgehen. "Als Vorlage hatte ich so einen Leitfaden" Nachdem ich die Schritte Sicherungen durch hatte kam ich zum Punkt --> R3 brücken, um zu sehen ob die Magnetkupplung anzieht. --> nichts --> Spannungen am R3 messen -> ok…

  • Benutzer-Avatarbild

    Zitat von Marc060280: „neee Du nervst nicht keine Sorge ... “ Da bin ich aber mal froh! Zitat von Marc060280: „ Und ich hätte beim Gerät für dich ein Gegenvorschlag kostet 35,-€ kann alles bei Ford auslesen und auch programmieren und ist für Dich viel besser geeignet. :D :D “ Jetzt wenn du es noch benennen könntest dann wäre ich schon fast auf dem Bestellknopf Folgendes habe ich heute schon bestellt: amazon.de/ELM327-USB-Modifizie…oh_aui_detailpage_o00_s01 Bin mir aber noch nicht sicher wie es d…