Suchergebnisse

Suchergebnisse 1-25 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Spurwarner im MK4 - taugt der was?

    gobang - - Elektrik

    Beitrag

    Der Fahrspurassi arbeitet ab 60km/h. Wenn der Verkehr langsamer als 60km/h fließt, ist noch genügend Zeit, bei drohendem Stllstand zur Seite zu fahren und die Rettungsgasse zu bilden. Im fließenden Verkehr muss man zur Seite fahren, sobald sich ein Blaulichtfahrzeug von hinten nähert.

  • Benutzer-Avatarbild

    Bremsscheiben Seegerring

    gobang - - Bremsen

    Beitrag

    Diese Ringe sind wirklich nur dafür gut, dass eine neue Bremsscheibe beim Radwechsel nicht abfällt. Wenn die erstmal 1/2 Jahr drauf ist, sitzt die auch ohne die Ringe fest(gerostet). Für manche Zubehörfelgen müssen die Ringe sowieso entfernt werden (wurde ja schon erwähnt hier).

  • Benutzer-Avatarbild

    Alarmanlage nachrüsten

    gobang - - Elektrik

    Beitrag

    Das es beim Verriegeln nicht blinkt, kann durchaus an der Motorhaube liegen.

  • Benutzer-Avatarbild

    Hilfe bei der Fehlerauslesung

    gobang - - Elektrik

    Beitrag

    Torque zeigt nur die abgasrelevanten DTCs an, wie es die OBD-Reader aus dem Baumarkt tun. Kann man zum Fehler auslesen nicht wirklich gebrauchen.

  • Benutzer-Avatarbild

    Die Stelle am Lenkstock ist ja inzwischen allg. bekannt. Kann man die beiden anderen auch mal beschreiben, wo die zu finden sind?

  • Benutzer-Avatarbild

    Abdeckblenden Fenster Tür Beifahrerseite

    gobang - - Trim - Außen

    Beitrag

    Da gab's mal diesen Thread hier. Wobei die Forensuche für "moulding" keinen Treffer liefert, goggle aber schon. Der Link dort zeigte dasselbe Bild, wie hier von mir hier oben verlinkt, es sind die Schrauben HN1, HS1, HM1.

  • Benutzer-Avatarbild

    Aux Anschluss funktioniert nicht

    gobang - - Audio und Navigation

    Beitrag

    Mit dem Menü meint er das "Aux" Menü des Convers. Wenn das nicht vorhanden ist, hat sich evtl. nur die FSE aufgehängt. Mal Sicherung ziehen (F6, von unten links nach oben gezählt) im Zentralen Sicherungskasten unterm Handschuhfach kann helfen, die FSE wieder aufzuwecken. Dass Du die richtige Sicherung erwischt hast, merkst Du daran, dass Du die Radio-PIN eingeben musst. Oder hast Du gar keine Freisprecheinrichtung verbaut? Dann fehlt das Menü, weil der Radiotyp in der CarConfig nicht passt.

  • Benutzer-Avatarbild

    Abdeckblenden Fenster Tür Beifahrerseite

    gobang - - Trim - Außen

    Beitrag

    Ist dann das Teil <20554> 1718439 oder <25458A> 1511183, siehe hier. Hier solltest Du das richtige wiedererkennen: Ford 1718439 oder Ford 1511183

  • Benutzer-Avatarbild

    Zitat: „von endeo: Mies im Vergleich zu den herkömmlichen 35w Xenon, oder sogar mies im Vergleich zu standart Halogen? “ Die werden knapp 20% heller sein als gute Halogenleuchten. Xenon 35W: ~3200Lumen Xenon 25W: ~2000Lumen Halogen 50W: ~1700Lumen

  • Benutzer-Avatarbild

    Probleme auf HS-CAN Bus

    gobang - - Elektrik

    Beitrag

    Wissen nicht, aber evtl. könnte es dieser Y-Abzweig des CAN-Bus hinter der Plastikverkleidung des Lenkstocks sein. Die Kabel-Farben stimmen jedenfalls.

  • Benutzer-Avatarbild

    1. und Rückwärtsgang gehen schlecht rein

    gobang - - Motor

    Beitrag

    Vielleicht hilft schon ein Getriebeölwechsel, kostet nicht viel: 30... 50€ beim Freien + 20€ für 2L Kroon Oil SP Gear 1031.

  • Benutzer-Avatarbild

    Spiegelheizung

    gobang - - Elektrik

    Beitrag

    Hier gibt's eine Testprozedur

  • Benutzer-Avatarbild

    Sporadischer Fehler (DTC C41668)

    gobang - - Elektrik

    Beitrag

    Im Nachbarforum wurde mal beim Mondeo Mk3 berichtet, dass jemand auch immer wieder ESP-Fehler hatte, die nach Spureinstellung inkl. Korrektur der Lenkradmittelstellung dann weg waren. (ESP braucht den Lenkwinkel.) Wurde bei Dir nach Radlagerwechsel auch die Spur neu eingestellt?

  • Benutzer-Avatarbild

    Asure Radio geht nur mit Zündung an

    gobang - - Audiosysteme

    Beitrag

    Zitat: „von ratz-der-erste: Am Mondeo fehlt ja Zündungplus und wenn ich es mir von irgendwo hole kann ich es am Radio nicht anschließen da am Stecker die belegung fehlt.Ich werd warscheinlich mit Zündung an leben müssen,... “ Mir scheint, Du hast OH nicht ganz verstanden. Das Zündungsplus bekommt und versteht Dein Radio bereits. Wenn es ohne Zündung weiterlaufen soll, muss es am Radio eine entspr. Einstellung dafür geben, z.B. 1h timer o.ä.

  • Benutzer-Avatarbild

    Explosionszeichnung DW10c oder Microfiche?

    gobang - - Laberecke

    Beitrag

    Meinst Du sowas?

  • Benutzer-Avatarbild

    Ja, habe ich damals auch so gemacht, also die Schraubenrunden gezählt.

  • Benutzer-Avatarbild

    Schau mal hier: motor-talk.de/forum/obd-2-diag…2920635.html#post39799273 C steht fur U0, Network Communication Failures, also: U0401 - Invalid Data Received from ECM/PCM A, U0415 - Invalid Data Received From Anti-Lock Brake System (ABS) Control Module, U0422 - Invalid Data Received From Body Control Module, U0151 - Lost Communication With Restraints Control Module, 160782 - Schlüssel nicht erkannt Die U0-Fehler kommen meist durch Batterie abklemmen bzw. Unterspannung, kann man alle vergessen. Di…

  • Benutzer-Avatarbild

    warum muß ich so oft ein öl wechsel machen ?

    gobang - - Motor

    Beitrag

    Geht auch mit nur Bremse und Gaspedal. Hier im Forum wurde das auch schon detailiert beschrieben: Frage zu Ölwechselanzeige (rücksetzen) Leider wurde der Beitrag "Programmiertips" wohl gelöscht. Im Nachbarforum findet sich die Anleitung aber noch: motor-talk.de/forum/zurueckset…-tdci-bj-08-t3909379.html

  • Benutzer-Avatarbild

    warum muß ich so oft ein öl wechsel machen ?

    gobang - - Motor

    Beitrag

    muss quittiert werden

  • Benutzer-Avatarbild

    1,6 Ecoboost ohne Leistung

    gobang - - Motor

    Beitrag

    Oder nur ein Riss im Turboladerschlauch?

  • Benutzer-Avatarbild

    2,2l 200Ps Euro 5 Fehlercode P006A:00-EC

    gobang - - Motor

    Beitrag

    Zitat: „p245a kennt kein Mensch“ ???? google.de/search?q=dtc+P245A Oberster goggle Treffer: engine-codes.com/p245a.html

  • Benutzer-Avatarbild

    Welche Servopumpe für den 2.5t? Evt. vom V70?

    gobang - - Werkstatt

    Beitrag

    Das ist das Teil 1506272 und kostet so ~ 400€, siehe hier oder hier.

  • Benutzer-Avatarbild

    Problem mit Orig. Tfl

    gobang - - Beleuchtung

    Beitrag

    Welche FINIS-Nr. wurde denn bestellt, für welches BJ? Kann ja nur ein falsches Teil sein dann.

  • Benutzer-Avatarbild

    TÜV-Segen sollte möglich sein. ABE für Mondeo BA7 wird es nicht geben, wegen anderer ET u. eben Reifengröße.

  • Benutzer-Avatarbild

    Getriebeölwechsel bei 2,2 Tdci Automatik

    gobang - - Getriebe

    Beitrag

    Elloen (oder der Angebotsgeber) hat halt eine 0 vergessen, nur ein Typo.