Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    F.Dennis -

    Hat eine Antwort im Thema Motorstörung nach Wechsel von..... verfasst.

    Beitrag
    Da es nach der reparatur war, hast du wohl irgendwo ein kabel beschädigt. Vielleicht ja wirklich das bekannte problem.. Sicherungen geprüft ? Irgendwo hast du wohl eine vielleicht schon beschädigte leitung geknickt.
  • Benutzer-Avatarbild

    Spike1985 -

    Hat eine Antwort im Thema Anhängerkupplung verfasst.

    Beitrag
    Dann sollte man um Module solche offenbar unwissenden Hersteller einen ganz ganz ganz weiten Bogen machen.
  • Benutzer-Avatarbild

    Dermon4 -

    Hat eine Antwort im Thema Anhängerkupplung verfasst.

    Beitrag
    Ich wollte damit sagen es gibt ja auch Module bei denen der Hersteller angibt dass keine Freischaltung erforderlich ist. Allein darum ging es mir. Ich schlage vor wir belassen es dabei. :thumbup:
  • Benutzer-Avatarbild

    Spike1985 -

    Hat eine Antwort im Thema Anhängerkupplung verfasst.

    Beitrag
    Das hat ja nun mit Meinung wenig zu tun.
  • Benutzer-Avatarbild

    Dermon4 -

    Hat eine Antwort im Thema Anhängerkupplung verfasst.

    Beitrag
    Wie Du meinst ^^
  • Benutzer-Avatarbild

    Spike1985 -

    Hat eine Antwort im Thema Anhängerkupplung verfasst.

    Beitrag
    Dummsinn. Die Freischaltung muss erfolgen. Schon alleine, weil bei einigen Motoren das Kühlmanagement angepasst wird. Alles andere ist Pfusch.
  • Benutzer-Avatarbild

    Dermon4 -

    Hat eine Antwort im Thema Anhängerkupplung verfasst.

    Beitrag
    Das mit dem freischalten ist ja auch kein unbedingtes Muss. Wenn man ein geeignetes Modul hat und das ganze "freischaltet" dann schaltet halt der Mondeo zB die PDC ab statt du. Es wird ja auch zB wegen der Beleuchtungsüberwachung im Hänger gemacht.…
  • Benutzer-Avatarbild

    3-5er_wechsler -

    Mag den Beitrag von digdog im Thema PDC,Steckerdrähte wegkorrodiert.

    Like (Beitrag)
    Zitat von Dermon4: „Ganzen Kabelbaum kaufen ist Quatsch.“ An einem 10 Jahre alten vermoderten halb weg oxidiertem Kabelbaum rumlöten , an dem es dann direkt weitergeht mit mit den Problemchen sobald du anfängst an ihm rum zu zerren, wegen 40 €,…
  • Benutzer-Avatarbild

    3-5er_wechsler -

    Hat eine Antwort im Thema Anhängerkupplung verfasst.

    Beitrag
    Hallo Zusammen. Hatte meine AHK auch nachträglich angebaut. Habe die Oris mit dem Kabelsatz von ECS mit Modul gekauft. Ausschlaggebend waren für mich die 90Kg Stützlast. Die anderen haben meistens nur 80kg. Einbau war ohne Probleme. Der E-Satz hat…
  • Benutzer-Avatarbild

    3-5er_wechsler -

    Mag den Beitrag von Andi72 im Thema Anhängerkupplung.

    Like (Beitrag)
    Ich habe eine von Oris nachgerüstet, E-satz mit Steuermodul. Musste nix freischalten, hat auf Anhieb funktioniert. Preis war 260€.
  • Benutzer-Avatarbild

    Dermon4 -

    Hat eine Antwort im Thema Motorstörung nach Wechsel von..... verfasst.

    Beitrag
    Oder wieder mal die Elektrik. Es ist ein früher vFl Diesel, da wäre das zumindest kein Wunder. Ich würde als nächstes mal das ganze Kabelgewurschtel vom/zum PCM, ABS usw. incl. der ganzen Stecker gründlich auf Beschädigungen untersuchen.
  • Benutzer-Avatarbild

    Spike1985 -

    Mag den Beitrag von Go4IT im Thema MCA im Focus MK2 (Bj. 2008) möglich?.

    Like (Beitrag)
    Ich habe mich mal dem Beleuchtungsproblem gewidmet und dabei folgendes herausgefunden: Versorgt man das Radio nur mit 12V entspricht das dem Betrieb im Auto mit ausgeschalteter Zündung (nachdem alle Systeme runtergefahren sind). Schaltet man in diesem…
  • Benutzer-Avatarbild

    Spike1985 -

    Hat eine Antwort im Thema Motorstörung nach Wechsel von..... verfasst.

    Beitrag
    Liest sich ein wenig wie ein defektes PCM.
  • Benutzer-Avatarbild

    Iggi1203 -

    Hat eine Antwort im Thema Motorstörung nach Wechsel von..... verfasst.

    Beitrag
    Hallo zusammen, nach ca. einer Woche Standzeit sprang der Mondeo gestern nicht an bis die Batterie leer war. Ich habe alle Fehler gelöscht. Die Info "Motorstörung" ist auch verschwunden. Beim versuch ihn anzulassen, kamen wieder Fehler, diese habe ich…
  • Benutzer-Avatarbild

    Go4IT -

    Hat eine Antwort im Thema MCA im Focus MK2 (Bj. 2008) möglich? verfasst.

    Beitrag
    Ich habe mich mal dem Beleuchtungsproblem gewidmet und dabei folgendes herausgefunden: Versorgt man das Radio nur mit 12V entspricht das dem Betrieb im Auto mit ausgeschalteter Zündung (nachdem alle Systeme runtergefahren sind). Schaltet man in diesem…
  • Benutzer-Avatarbild

    F.Dennis -

    Hat eine Antwort im Thema Motor "verschluckt" sich bei Fahrt mit Tempomat verfasst.

    Beitrag
    Ist alles nicht so tragisch. Nur sind mir 800 euro für so nen rotz zu viel. Vorallem die arbeit die man hat ..
  • Benutzer-Avatarbild

    Swissdriver -

    Hat eine Antwort im Thema Umfrage Mondeo MK4 Fahrdauer verfasst.

    Beitrag
    Für mich ist klar. Mein 2.3er soll die 300000 km schaffen. Mein MK3 V6 hat nun schon 252'000km und schnurrt wie eine Katze. Und wenn er auch im Alter paar Wehwechen hat, seis drum, bei mir zwickts auch da und dort. in diesem Sinne Schöns Weekend allen
  • Benutzer-Avatarbild

    elloen -

    Hat eine Antwort im Thema Umfrage Mondeo MK4 Fahrdauer verfasst.

    Beitrag
    Ich denke, so 2 Jahre habe ich ihn noch. Seit dem Zoff damals mit der Werkstatt kloppe ich die km jetzt mit dem Toyota Avensis runter. Das Problem ist aus meiner Sicht, dass es ja bald nur noch diese kleinen Nähmaschinen gibt. 1,0 Liter Hubraum und 170…
  • Benutzer-Avatarbild

    elloen -

    Hat eine Antwort im Thema Meguiars verfasst.

    Beitrag
    2 bis 3 mal pro Jahr meguiars ultimate quick wax reicht mir völlig aus. Wichtig ist, dass zuvor alles ordentlich gemacht wurde. Meiner ist allerdings auch silber.
  • Benutzer-Avatarbild

    elloen -

    Hat eine Antwort im Thema Mk4 Automatik Versionen verfasst.

    Beitrag
    Ich fahre meinen jetzt seit 90tsd km. Unter 6,7 habe ich es nie geschafft und diese Fahrweise war sehr sparsam, zu sehr. 7 bis 7,5 ist zur Zeit mein Durchschnitt und das bei einer Fahrweise, die auch ein wenig Spaß bringt. Auf der Bahn komme ich nie…