Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    stas -

    Hat eine Antwort im Thema Parksensoren bzw. Beleuchtungsmodul verursacht Dauerpiepsen!!! verfasst.

    Beitrag
    Alles klaro, danke Jungs ich fahre doch lieber in die Werkstatt und die sollen mir das genauer auslesen. Dann sehen wir weiter ;)
  • Benutzer-Avatarbild

    Karma -

    Hat eine Antwort im Thema 2.2 TDCI ab und zu kein Starten möglich verfasst.

    Beitrag
    So, gestern auf dem Nachhauseweg mal den Druck während des startens geloggt. Ging hoch bis 31.000 - 35.000 kpa (Hab mehrmals gestartet). Während der Fahrt habe ich nach Einbrüchen beim Gleitbetrieb geschaut. Die Linien deckten sich mit dem…
  • Benutzer-Avatarbild

    Spike1985 -

    Hat eine Antwort im Thema Parksensoren bzw. Beleuchtungsmodul verursacht Dauerpiepsen!!! verfasst.

    Beitrag
    Der Scanner im Bild kann wahrscheinlich nur OBD2,nicht den kompletten Can und den MS Can zu 99% schon gleich gar nicht. Solche Teile sind reines Spielzeug.
  • Benutzer-Avatarbild
    Dan besorg dir doch einen ELM327 Adapter hier über "Spike1985" da kannst du sicher sein das dieser funktioniert und lies das ganze dan mit Forscan aus. Weil auch "geht, geht nicht" ist ohne auslesen schlecht zu lokalisieren. Hatte das auch mal , da…
  • Benutzer-Avatarbild

    evil_uncelz -

    Mag den Beitrag von Go4IT im Thema Parksensoren sind defekt!.

    Like (Beitrag)
    Also wenns wär könnt ich Dir mit nem FL Modul (BS7T-...) aushelfen. Ich hab zwei davon und könnte eines für eine gewisse Zeit entbehren.
  • Benutzer-Avatarbild

    digdog -

    Hat eine Antwort im Thema FIN Bremssattelhalter inkl Schrauben gesucht verfasst.

    Beitrag
    Zitat von Weejas: „Warum hat der Mondeo kein akustischen Warnkontakt?“ Für was ? Bremsbelagverschleis ? So was hat er nicht , aber du hörst wenn der Belag runter ist und Stahl auf Stahl bremst :D
  • Benutzer-Avatarbild

    digdog -

    Hat eine Antwort im Thema Parksensoren bzw. Beleuchtungsmodul verursacht Dauerpiepsen!!! verfasst.

    Beitrag
    Dan besorg dir doch einen ELM327 Adapter hier über "Spike1985" da kannst du sicher sein das dieser funktioniert und lies das ganze dan mit Forscan aus. Weil auch "geht, geht nicht" ist ohne auslesen schlecht zu lokalisieren. Hatte das auch mal , da…
  • Benutzer-Avatarbild

    stas -

    Hat eine Antwort im Thema Parksensoren bzw. Beleuchtungsmodul verursacht Dauerpiepsen!!! verfasst.

    Beitrag
    Diagnosegerät(siehe Bild) habe ich vom Schwager ausgeliehen und damit halt ausgelesen, kann auch sein dass das Gerät es nicht erkennen kann. Dann vielleicht lieber in die Werkstatt und von einem Fachmann auslesen lassen ... Wenn das PDC funktioniert…
  • Benutzer-Avatarbild

    Go4IT -

    Hat eine Antwort im Thema In Österreich auf dem Parkplatz „geküsst“ verfasst.

    Beitrag
    So, gestern Gutachten machen lassen und gleich an die Werkstatt abgetreten. Repariert wird in ca. 3 Wochen. Läuft von deren seite alles pber Anwalt. Der Gutachter meinte das es in Österreich eher weniger Ärger gäb, weil die eine ähnliche…
  • Benutzer-Avatarbild

    Go4IT -

    Hat eine Antwort im Thema Nach dem Wechsel auf Sommerreifen wieder ein ganz anderes Auto... leider. verfasst.

    Beitrag
    So, gestern in der Werkstatt gewesen und gleich vom Meister mal die Bremsen anschauen lassen. Die Hinteren sind definitiv fällig samt Scheiben und bei den Vorderen sind die Beläge schräg abgefahren, wenn auch noch sehr dick. Der Meister meinte auch…
  • Benutzer-Avatarbild

    Go4IT -

    Hat eine Antwort im Thema Keyless go, geht nur linkse seite und am heck? verfasst.

    Beitrag
    Any news on that issue?
  • Benutzer-Avatarbild

    Go4IT -

    Hat eine Antwort im Thema Außenspiegel "überdreht" beim Ausklappen verfasst.

    Beitrag
    Gibts hier in der Sache schon was neues?
  • Benutzer-Avatarbild

    Go4IT -

    Hat eine Antwort im Thema Parksensoren sind defekt! verfasst.

    Beitrag
    Also wenns wär könnt ich Dir mit nem FL Modul (BS7T-...) aushelfen. Ich hab zwei davon und könnte eines für eine gewisse Zeit entbehren.
  • Benutzer-Avatarbild

    Go4IT -

    Hat das Thema Thema als „Gelöst“ markieren gestartet.

    Thema
    Es gibt ja Themen die laufen schier endlos, bieten aber keine Lösung. Bei anderen ist die Lösung vorhanden, aber irgendwo mittendrin. Gibt es für das Forum nicht die Möglichkeit ein Thema als „Gelöst“ zu markieren und danach auch suchen zu…
  • Benutzer-Avatarbild

    Kroate -

    Hat eine Antwort im Thema Klimaanlage problem verfasst.

    Beitrag
    Ja ist mir schon klar danke!! Ich habe es bergessen zu erwähnen, ob es einen zusammenhang hat k.A. Wenn es morgens kalt ist drücke ich die Taste MAX dann steht am Display A/C on und es kommt sofort warme Luft. Selbsttest gemacht 77 FO 6G 09 00
  • Benutzer-Avatarbild

    BBG-AE185 -

    Hat eine Antwort im Thema Klimaanlage problem verfasst.

    Beitrag
    Zitat von Kroate: „Relais überbrückt und Kompressor schaltet“ Nicht zur Nachahmung empfohlen. Wenn die Anlage leer ist beschädigt man den Kompressor in kürzester Zeit.
  • Benutzer-Avatarbild

    BBG-AE185 -

    Hat eine Antwort im Thema FIN Bremssattelhalter inkl Schrauben gesucht verfasst.

    Beitrag
    Zitat von Weejas: „Ist bei ATE einer dran?“ nein, da auch nicht
  • Benutzer-Avatarbild

    Weejas -

    Hat eine Antwort im Thema Bremsbeläge prüfen verfasst.

    Beitrag
    Ein Satz Beläge und Scheiben liegen vorm 120 Euro und hinten 110 Motocraft und ATE nehmen sich preislich kaum was
  • Benutzer-Avatarbild

    Weejas -

    Hat eine Antwort im Thema Bremsbeläge prüfen verfasst.

    Beitrag
    Bei mir kam auch das schleifende Geräusch Bin erst davon ausgegangen, nach dem Autowaschen ist ein Fremdkörper rein gekommen Rad runter und sah das dilemma Blank wie ein Kinderarsch Auto blieb stehen bis die Teile geliefert worden sind Bei Bremsen…
  • Benutzer-Avatarbild

    Weejas -

    Hat eine Antwort im Thema FIN Bremssattelhalter inkl Schrauben gesucht verfasst.

    Beitrag
    Warum hat der Mondeo kein akustischen Warnkontakt? Hab ich vergeblich gesucht Verbaut ist Motocraft Ist bei ATE einer dran?