Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Go4IT -

    Hat eine Antwort im Thema Navigationssystem MCA mit Videoeingang nachrüsten verfasst.

    Beitrag
    Ich hab leider damals als ich mein MCA Plus bekommen und untersucht hab vergessen von der Unterseite der Graphikplatine Bilder zu machen :( Ich müsste nun für mein Nachrüstprojekt im Detail wissen wie es auf der Unterseite aussieht. Ich hab zwar…
  • Benutzer-Avatarbild

    BBG-AE185 -

    Hat eine Antwort im Thema Motorstörung Ford Mondeo Titanium 2.2 TDCi Baujahr 2009 verfasst.

    Beitrag
    Zitat von schnoepsel: „dass die Motorstörung meistens bei Schub auftritt. Ich fahre meinetwegen ne ganze Weile Autobahn mit 150 und muss plötzlich Gas wegnehmen und schon habe ich die Motorstörung.“ Dann tausch doch endlich die Scheiss Lambdasonde... :D
  • Benutzer-Avatarbild

    BBG-AE185 -

    Hat eine Antwort im Thema FIN Bremssattelhalter inkl Schrauben gesucht verfasst.

    Beitrag
    Zitat von Weejas: „Also links, rechts Vorderachse ist gleich“ Sattelhalter sind auch hinten rechts/links gleich. Nur die Sattel selbst sind unterschiedlich
  • Benutzer-Avatarbild

    thecorze -

    Hat eine Antwort im Thema Motorkontrollleuchte geht an verfasst.

    Beitrag
    Super nun wäre es noch super wenn mir jemand sagen könnte wo der dds genau liegt vielleicht hat ja auch jemand ein Bild. Werde mich am we mal unter das auto legen müssen da der fehler wieder da ist.
  • Benutzer-Avatarbild

    Thoralf -

    Hat eine Antwort im Thema Motortemperatur verfasst.

    Beitrag
    Na dann :thumbsup: ​ ist leider wirklich manchmal so, das man mit Originale Steuergeräten am besten fährt. Grüße
  • Benutzer-Avatarbild

    NicoMK4 -

    Hat eine Antwort im Thema AHK Programmieren verfasst.

    Beitrag
    is ne gute frage :) hab ihn jetzt schon komplettiert
  • Benutzer-Avatarbild

    Spike1985 -

    Hat eine Antwort im Thema 2.0 Flexifuel läuft dauerhaft zu Fett verfasst.

    Beitrag
    Reset kannst du leichter haben. Lichtschalter auf Standlicht und Batterie abklemmen. Dann ist nach wenigen Sekunden alles entladen.
  • Benutzer-Avatarbild

    Kethiel -

    Hat eine Antwort im Thema 2.0 Flexifuel läuft dauerhaft zu Fett verfasst.

    Beitrag
    Ich werde jetzt am Freitag mal etwas versuchen. Ich werde die Batterie abklemmen solange ich auf Arbeit bin dürften so ca. 9 Stunden werden. Hoffe das reicht um das Steuergerät zurück zu setzen und alle Trim Werte zu löschen. Danach werde ich erst…
  • Benutzer-Avatarbild

    Dermon4 -

    Hat eine Antwort im Thema AHK Programmieren verfasst.

    Beitrag
    Was hat der Pin denn für Abmessungen, weil bei manchen der angebotenen stehen diese dabei, vielleicht kann man so den richtigen rausfinden.
  • Benutzer-Avatarbild

    gobang -

    Hat eine Antwort im Thema 2.0 Flexifuel läuft dauerhaft zu Fett verfasst.

    Beitrag
    Zitat: „von Kethiel: Wird das dann rein durch die Abgase, also Luft Kraftstoffmischung angepasst ...? “ Das vermute ich, das PDF File hier ist leider nicht mehr online.
  • Benutzer-Avatarbild

    NicoMK4 -

    Hat eine Antwort im Thema AHK Programmieren verfasst.

    Beitrag
    Danke dir , bin mir nicht sicher, hab mal einen ausgepinnt
  • Benutzer-Avatarbild

    Dermon4 -

    Hat eine Antwort im Thema AHK Programmieren verfasst.

    Beitrag
    Das ist auch interessant, da ja bei vielen nur 3 Kabel von Werk aus drin sind. Wahrscheinlich sinds nur 4 wenn eine AHK-Vorbereitung vorhanden ist!? Schau doch mal hier, da müsste doch der passende Pin dabei sein.
  • Benutzer-Avatarbild

    digdog -

    Hat eine Antwort im Thema AHK Programmieren verfasst.

    Beitrag
    Zitat von NicoMK4: „Also der Fehler wurde gefunden. Die Masseleitung ist bei mir nicht vorhanden gewesen. Diese ist im Steckplatz 4 am GRÜNEN Stecker normalerweise.“ :thumbup:
  • Benutzer-Avatarbild

    digdog -

    Hat eine Antwort im Thema Neue Scheinwerferblenden CSR und jetzt RDX verfasst.

    Beitrag
    Ja, die passen drauf, Scheinwerfer vFL und FL sind von der Form her identisch
  • Benutzer-Avatarbild

    Eraser76 -

    Hat eine Antwort im Thema Neue Scheinwerferblenden CSR und jetzt RDX verfasst.

    Beitrag
    Sorry das ich diese alte Thread wieder öffne, hab mir alles durch gelesen aber keine Antwort auf die Frage, passen die CSR auch beim Bj 2012 , kein Xenonlicht finde in der Bucht nur die sb116 und da steht bis 2010 .
  • Benutzer-Avatarbild

    NicoMK4 -

    Hat eine Antwort im Thema AHK Programmieren verfasst.

    Beitrag
    Also der Fehler wurde gefunden. Die Masseleitung ist bei mir nicht vorhanden gewesen. Diese ist im Steckplatz 4 am GRÜNEN Stecker normalerweise. Also kann das ganze gar nicht mit 3 Stecker funzn... Nun benötige ich so einen Pin oder am besten hat/kennt…
  • Benutzer-Avatarbild
    Zitat von ArthurDaley: „Aber hinten muss ich meist alle 40000 neue Klötze haben, vorne halten sie gut doppelt so lang, das scheint normal zu sein.“ Das scheint nicht nur so, Arthur, das ist normal beim MK 4. Bei vielen anderen sicher auch. Zitat…
  • Benutzer-Avatarbild

    ArthurDaley -

    Hat eine Antwort im Thema Motorschaden 2.0TDCI 163PS verfasst.

    Beitrag
    Hab auch noch die ersten Injektoren....210000 km und Baujahr Ende 07. Alles grün....nur die Leckleitung war an einem mal undicht.
  • Benutzer-Avatarbild

    ArthurDaley -

    Hat eine Antwort im Thema Klimaanlage kühlt nicht , Lüftersteuerung defekt!! verfasst.

    Beitrag
    Löten iss besser, grad da vorne, wo es dauernd saut...
  • Benutzer-Avatarbild

    Spike1985 -

    Hat eine Antwort im Thema Klimaanlage kühlt nicht , Lüftersteuerung defekt!! verfasst.

    Beitrag
    Quetschverbinder?!