• Willkommen

    Willkommen

Mondeo MK4 - Community

Community zum Austausch über den Ford Mondeo MK4 (BA7) - Forum, Börse und Treffen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

USB Ladegerät

DeltaF - - Bastelstube
5
Benutzer-Avatarbild

Go4IT

Benutzer-Avatarbild

Probleme auf HS-CAN Bus

Go4IT - - Elektrik
17
Benutzer-Avatarbild

Go4IT

Benutzer-Avatarbild

Innenraum mit Folie aufwerten

Ratlooker - - Trim - Innen
106
Benutzer-Avatarbild

Ossi

Benutzer-Avatarbild

Bremsscheiben Seegerring

Zoltan - - Bremsen
32
Benutzer-Avatarbild

BBG-AE185

Benutzer-Avatarbild

Umrüstung auf Navigationssystem FX

Go4IT - - Audio und Navigation
0

Die letzten 5 Beiträge

Letzte Aktivitäten

  • Benutzer-Avatarbild

    Go4IT -

    Hat eine Antwort im Thema USB Ladegerät verfasst.

    Beitrag
    digdog hat wieder mal sowas von Recht! Bitte lasst die Finger von solchen Murkslösungen, das kann nur schief gehen! Ohne Entkopplung zwei Spannungsquellen zu verbinden ist tödlich.
  • Benutzer-Avatarbild

    Go4IT -

    Hat eine Antwort im Thema Probleme auf HS-CAN Bus verfasst.

    Beitrag
    Zitat von BBG-AE185: „Die Lambda scheint bei den 2.2 vFL öfters aus dem Bereich zu laufen ohne das es entsprechende DTCs gibt.“ Wenn ich es die Woche schaffe schau ich mir das bei ihm mal an. Könnte ich da mir Forscan was in der Lambda-Kurve…
  • Benutzer-Avatarbild

    digdog -

    Hat eine Antwort im Thema USB Ladegerät verfasst.

    Beitrag
    Zitat von gobang: „Dafür gibt's solche Y-USB-Kabel.“ Ich weiss nicht ob das so problemlos ist :| Der vorhandene USB Port bezieht seien Spannung ja aus dem BT Modul. Die Zusatzversorgung generierst du ja über einen USB Lade Adapter. Diese beiden…
  • Benutzer-Avatarbild

    Ossi -

    Hat eine Antwort im Thema Probleme auf HS-CAN Bus verfasst.

    Beitrag
    Viel Spaß mit dem Mk5 :thumbsup: Schon einmal in deren Forum gelesen, wie es um den „Neuen“ bestellt ist? Ganz Mieß!
  • Benutzer-Avatarbild

    Ossi -

    Hat eine Antwort im Thema USB Ladegerät verfasst.

    Beitrag
    gab Es schon USB Dosen im Mk4?
Benutzer, die heute online waren 47
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild