Beiträge von Ossi

    Wollte die Problematik hier mal wieder aufgreifen, im alten Mondeo also im MK 3 ist mir meine Frontscheibenhiezung nicht so aufgefallen aber im Mk4 ist die schon ganz schön nervend wenn man so durchschaut und sich dabei erwischt und auf die Nähe focusiert sieht es aus als ob die Strasse flimmert so irritiert mich die Heizfäden in der Scheibe . Hat auch noch einer solche Probleme und gibt es eine Lösung außer Scheibe ausbauen!

    :thumbup:


    nein geht nicht musste auch zum freundlichen.bei leuten ohne keygo geht das mit dem zündschloss zum anlernen .ohne geht nicht die keygo schlüssel haben auch ne andere frequeuenz die nur bei ford kodiert werden kann


    :D


    Verstehe ich jetzt nicht ganz, ich habe Keyfree also mit FV aufschließen und mit Startknopf starten und das ganze ohne Keygo also kein schlüsselloses einsteigen, wie soll ich da einen Schlüssel anlernen wie oben gesagt, ich besitze doch gar kein Zündschloß mehr ?


    Wieso fragst du dann nach der Meinung im Forum, wenn du gleich so gereizt reagierst, mit folierten Autos kenn ich mich schon aus bin jahrelang Taxifahrer gewesen und da weis ja jeder das die Autos foliert sind und. Da sieht man am besten wie das aussieht und wie lang das hält und auf den Forentreffen habe ich auch mir solche Wägelchen angeschaut, aber das mußt du ja wissen!

    Das mit dem Quitschen beim Rückwärtsfahren halte ich für völlig normal, da sich Beläge auch im Sattel minimalst bewegen können.


    Kenne das Thema auch aus dem Mountainbike Bereich: Vorwärtsfahren und Bremsen völlig normal. Reiss ich die Bremse an, um anschließend auf dem Hinterrad zu springen, quitscht sie auch.
    Am Bike hab ich auch hydr. Zweikolbensättel, daher


    Selbst das Kantenbrechen der Beläge auf der Trägerplatte selbst bringt keine Ruhe.
    Hab ich beim Mondeo übrigens auch, wenn ich in der Tiefgarage rangiere, zwar nicht immer, aber ich hab es auch. :thumbsup:


    Da bin ich ja froh da mein Mondi nicht auf das Hinterrad springt, ne im ernst, ich kenne so etwas nicht und ich finde so was auch nicht normal, die Bremsen sollten freigängig sein egal in welche Richtung dein Mondi fährt! :D


    Ein sehr schöner Beitrag, den ich sehr wohl nachvollziehen kann, der Trend geht schon dahin das der Autofahrer als solches gemolken wird, sprich Versicherung Steuer ect, also versucht er beim Service oder den Ersatzteilen zu sparen. Ich persönlich gehe auch nur in der Garantiezeit zum FFH , danach wird alles selber gemacht oder in die freie Werkstatt gegangen mit den selbstgekauften Ersatzteilen !

    hast du schon rausgefunden woran das Blockieren liegt? Ich habe das gleiche Problem mit der Fahrerseite und wenn ich mich nicht täusche, auch kurzfristig mit der Beifahrerseite.


    Ich stehe regelmäßig in der Tiefgarage, also kann ich Frost bei mir auch ausschließen. Was geht denn alles nicht mehr wenn man die Batterie abklemmt? ;(


    Willst du eine Antwort auf die letzte Frage oder war das keine Frage was alles nicht mehr geht bei abgeklemmter Batterie, ich würde sagen nichts mehr, kein Anlasser, kein Steuergerät, kein Radio usw, war aber glaube ich ein Scherz die Frage! :D

    Zitat von yasuniracing:
    "er hat wohl auch nen regensensor aber wie merke ich das hat er ne besondere schalter stellung oder so"
    ---------------------
    Den Regensensor gab/gibt es nur zusammen mit dem Lichtsensor und den erkennst man am [A] wie Automatik an der rechten Seite des Lichtschalters.


    Das ist nicht so richtig lieber Profi, der Regensensor wird am Wischerhebel betätigt und ist nicht an der rechten Seite des Lichtschalters, es gibt dann auch noch ein Stellrädchen am Wischerhebel um die Empfindlichkeit des Sensors einzustellen! :P

    Also ich verbaue schon lange keine originalen Teile mehr, zu teuer und wer weiß ob die nicht aus der selben Produktion stammen wie die preiswerten Nachbauten, meine Scheiben mit Klötzern pro Achse haben mal gerade 60€ mit Versand gekostet, selber verbaut und alles bestens auch nach mehreren 1000 km!