Beiträge von endeo

    Bin heute mal eine längere Strecke gefahren, mit obd adapter und torque app. Wollte mal schauen was so passiert, wenn es ruckelt.
    Auffällig ist, wenn es ruckelt fällt kurz der Druck von Turbo und der Durchfluss? (In %) des AGR ab.
    Das würde ja gegen das Tripode sprechen, denk ich?

    Hast du das beim FFH geholt? Kannst du dich noch grob an den Preis erinnern?
    Ich habe nun mal alle gängigen Ersatzteilhändler (online und regional) abgefragt, die können das nicht besorgen, scheint als hätte Ford da noch die Hand drauf.
    Ein Händler hat jedoch die Tripodegelenke an sich da, natürlich nicht für den Mondeo. Preislich bewegen die sich um die 20€.
    Das wäre ja ein Kostenpunkt, da kann man die ruhig mal auf Vermutung wechseln.

    Ruhe hatte ich bereits einige Tage VOR dem Update.
    Welche Antriebswelle war denn bei dir defekt und was genau war defekt?
    Ich habe vor kurzem erst die Manschetten an der Fahrerseitigen gewechselt, die Äußere war leicht gerissen, viel Fett war jedoch noch nicht ausgetreten.


    Was mir vorhin auffiel, Fahrerseitig scheint auch etwas Öl aus dem Getriebe (bei der Antriebswelle) aus zu treten.


    Warum Marc das AGR ausschloss hat er auch nicht explizit erwähnt, bzw er zweifelte auch lediglich dran.


    War das Ruckeln bei dir auch Geschwindigkeit, bzw viel mehr Drehzahlabhängig?


    Gruß
    Engin

    Mahlzeit zusammen,nachdem ich den Fehler einige Tage nicht mehr reproduzieren konnte (was sonst problemlos möglich war), zeigte mein Kleiner heute wieder seine Macke.
    Beim seichten Dahingleiten, zwischen 120 und 130 kmh (sollte umdrehungstechnisch bei 2.000-2.500 Umdrehungen liegen) ruckelt es ganz gerne mal.
    Sobald ich vom Gas gehe, oder beschleunige ist Ruhe. Ich habe subjektiv auch nicht das Gefühl das an Leistung fehlt, wobei ich auch keinen direkten Vergleich kenne.


    Es kommt auch NUR bei konstanter Fahrt vor, gerade Strecke. Geht es Berg auf oder ab (ich vermute wegen der geringeren/höheren Last) ist Ruhe.
    Ob ich mit oder ohne Tempomat fahre, ist dabei belanglos. Am einfachsten lässt es sich mit Tempomat reproduzieren, ohne geht s jedoch auch.

    Nachdem ich bereits versuchte das AGR-Ventil zu reinigen, dies jedoch am Ausbau vorerst scheiterte und Marc in meinem anderen Threat Zweifel am AGR-Ventil als Schuldigen äußerte, lies ich das erst mal auf sich beruhen.
    Oder wollte ich da dran bleiben? Ist dies zufällig der Umdrehungsbreich, in dem das AGR-Ventil schließen sollte, aufgrund Verschmutzung jedoch nicht gänzlich dazu in der Lage ist und auf Grund dessen Falschluft in den Motor gelangt?

    Softwareupdate habe ich am Montag machen lassen, hatte jedoch seit ende letzter Woche Ruhe vor dem Spuk.
    Gerade habe ich den Ansaugschlauch vom Turbo ausgebaut und überprüft, konnte nun auch keinen Riss feststellen.(Wird ja auch hin und wieder als Fehlerquelle erwähnt)Wobei sich mir in Sachen Turboansaugung die Frage stellt, in wie fern ist ein leichter Ölfilm im Schlauch und angrenzenden Rohr normal?
    Der Kleine hat nun 92.000 runter und ist EZ 2011.
    Mir ist vollkommen klar, dass Ferndiagnosen aufgrund grober Symptombeschreibungen alles andere als einfach sind,aber vielleicht hat ja doch schon jemand das gleiche Thema durch.
    Fehler wird übrigens keiner abgelegt.
    GrußEngin

    Moin zusammen!
    Auf der Heimfahrt gerade eben, viel mir beim blick auf die Ambientebeleuchtung im Innenraum der Gedanke ein "hm rot.... das wär doch in blau ganz schön!".
    Hat diesbezüglich mal jemand etwas realisiert?
    Ich geh davon aus, dass dort ne art LED Panel verbaut ist und keine einzelnen, austauschbaren LED`s?

    ...


    Nach Antennentypen, wie Haifisch usw. Hab ich mich nicht sonderlich umgesehen.
    Original eh zu teuer und nachrüchst Antennen kosten auch einiges wenn man damit ordentlichen Empfang will..mm

    Ich wäre jetzt zum nächst größeren Autoverwerter und hätte mir ne Antenne vom Galaxy oder Smax gerissen :D
    Verstehe ohnehin nicht, dass Ford beim MK4 son riesen Antennenmonster verbaut hat. Das hat mich bei meinem vFL damals schon gestört. Bin froh das mein jetziger Kleiner keine mehr hat. Wobei der empfang oft mal schwächelt.

    Denke die einzig 100% Lösung, das loch zu verschließen, ist der weg zum Lackierer. Blech einschweißen und das Dach neu anmalen. Bzw wenn man mit nem Lackübergang leben kann (beim guten Lackierer ist der ja minimal) ist ja nicht das komplette Dach nötig. Hast du dich mal mit ner kleinen Haifischantenne auseinander gesetzt? Die vom Galaxy wär doch prädestiniert dafür? Mir persöhnlich gefiele das besser. Und in sachen Empfang konnte ich nie klagen.

    ...

    für ihn ist es doch egal ... strafbar wegen Wettbewerbsverzerrung macht sich ja nur der REWE Typ.

    Naja, war wohl doch etwas schnell aus der Hüfte geschossen, mein Beitrag.
    Genau genommen hat wsp da recht, als Versicherungsnehmer steht man da durchaus ganz schnell mit in der Bütt.
    Also lieber zu Carglas und alles machen lassen wie es sich gehört :thumbup:

    Natürlich ist dieses "Angebot" von den Parkplatzglasmenschen nicht ganz Koscher.
    Die Tatsache das sie einen drauf hinweisen "wenn die Versicherung Fragt, sag bitte du hast die Selbstbeteiligung in Bar bezahlt" unterstreicht das ja noch :cursing:

    Ich hatte auch einen Steinschlag, bei dem Carglas meinte "den versuchen wir auf jeden Fall zu flicken, bei dem könnte es aber sein, dass er noch reisst".
    Habe die Scheibe dann gleich komplett tauschen lassen, sicher ist sicher.

    Moin!
    Was original TFL nachrüsten angeht, ich hab das damals bei meinem Galaxy gemacht.
    Und zwar hab ich den auf die S-Max TFL samt Frontschürze umgerüstet.
    Natürlich hat der Galaxy auch nicht die nötigen Anschlüsse, jedoch war dass das kleinere Problem.
    Bei den neueren LED`s vom S-Max (ich denke das ist beim Mondeo ähnlich) gibt es 3 Pole am Anschluss.
    + (zündung) / - und das Signal, dass das TFL wissen lässt ob es ab zu dimmen hat. Diese Funktion ist in den LED`s integriert, erfordert also kein extra Modul. An den dritten Kontakt kam somit ein Standlichtsignal. Da die LED`s das Standlicht beim S-Max ja ersetzen, habe ich die Standlichtbirnchen einfach rausgenommmen.
    Um mir die Suche nach passenden Steckern zu ersparen, habe ich einfach Kabel angelötet und die Buchsen mit Silikon ausgegossen, zum Witterungsschutz.
    Die LED`S habe ich gebraucht in der Buch gekauft, ich meine für den Mondeo habe ich auch schon welche gefunden für um die 80 Eulen.
    Also wenn jemand mal nen schwarzen Galaxy mit S-Max front sieht, kann gut sein das es meiner ist/war, habe bisher keinen weiteren gesehen der sich diese schwachsinns Müche gemacht hat :cursing:

    Also ich habe mich heute noch mal dran gemacht und vorerst kapituliert.
    Die Anleitung hilft nur bedingt weiter, der abgehende Anschluss des EGR ist auf dem Bild leicht anders, als es bei mir tatsächlich ist.
    Letztendlich ist es unfassbar schwer dran zu kommen.
    Was die Demontage des Windleitplastik bringen soll ist mir auch schleierhaft, in den dahinter liegenden Blechen ist keine art Öffnung, durch die ich besser an das EGR herankäme.
    Hat das ding denn noch niemand beim 2.2 TDCI ausgebaut?


    Ich habe beschlossen dies nun erst ein mal auf sich beruhen zu lassen, am Montag gönne ich dem kleinen ein Softwareupdate.
    Irgendwo habe ich gelesen, das dies durchaus auch gegen das Ruckeln helfen könne... und schaden kann es ohnehin nicht.


    Desweiteren habe ich mir nun das Werkstatthandbuch bestellt, vielleicht ist da ja der ausschlaggebende Hinweis zum ausbau des EGR`s, sofern ich bis dahin nicht einen anderen Schuldigen identifizieren konnte.

    Ja Mazda definitiv. Der mx6 um genau zu sein. Mondeo wäre schon verwunderlich, allerdings bin ich mit mk1? auch nicht so vertraut.
    die Ersatzteilbeschaffung würde eher gegen die mondeo plattform sprechen, dann wäre diese nicht so schlecht bzw teuer

    US Fahrzeuge und uralte Focus Cabrios heben für mich keinen Mangelbestand auf :cursing:
    So Coupe mäßig wär doch mal ne Neuauflage vom Probe was, oder den Cougar in schön :P
    Und das dann als Cabrio, perfekter Zweitwagen zum Mondeo :thumbup:

    Nen mk2 und danach einen Focus als 2009er Mondeo Cabrio aus zu geben ist schon sehr schlecht :thumbsup:
    Aber das ruft einem in den Kopf, dass Ford in der Cabrio Sparte (und auch sportcoupe) nen Mangelbestand aufweist :S