Rechter Blinker und Fernlicht geht nicht mehr

  • Nun hat mich der Fehlerteufel auch erwischt :cursing: ,


    War heute unterwegs und wollte rechts abbiegen, als mir so unterschwellig auffiel, dass da der kleine grüne Pfeil gar nicht geblinkt hat.
    Gut dachte ich, bestimmt vergessen zu blinken :whistling: , kann ja mal vorkommen. Gut, probiere ichs gleich nochmal, dachte ich so. Aber
    der Blinkerhebel war noch oben. ?( Komisch, dachte ich. Also Hebel in Grundstellung und nochmal versucht. Nix! Kein Blinker rechts.
    Links probiert. Geht. Warnblinker angemacht. Geht auch. Na wenigstens was.


    Später am Abend, wollte das Fernlicht anmachen, geht auch nicht. Toll und das im Urlaub. Werd morgen mal schaun wo ein FFH ist, der
    sich der Sache mal annimmt. Auto hat erst 12000 km runter, da kann ja noch nicht soviel gebinkt worden sein. :D


    Kann es evtl. sein, dass der Hebel einen weg hat? Sind ja schließlich zwei verschiedene Richtungen. Ist das ein großer Akt den Hebel zu wechseln?
    Achso, Sprachsteuerung und Telefon funktionieren aber ohne Probleme.


    Werde berichten was rausgekommen ist.

    Einmal editiert, zuletzt von mondeofahrer1977 ()

  • könnte auch sein, dass es einfach nur an ner kaputten sicherung liegt.
    für den blinker habe ich zwar keine sicherung gefunden, aber fürs fernlicht wäre das bei mir z.b. die blaue sicherung F9 (15 Ampere) im zentralen sicherungskasten.
    möglicherweise hängt da auch der blinker mit dran, aber da kann dir bestimmt jemand mit mehr erfahrung helfen. :thumbup:

  • Nee ich habe keine AHK. Daran kanns nicht liegen. Und Blinker rechts geht ja zumindest bei der Warnblickanlage und beim Abschließen.
    Sicherung hab ich auch schon geprüft. Alle ganz.

  • Wie versprochen kommt nun mein Bericht.


    Gestern morgen nochmal alles probiert, außer das kurz die Lichthupe geleuchtet hat, war alles beim Alten. Also um 10 zum FFH und kurz das Problem geschildert. Der Meister hatte sowas auch noch nie gesehen und nahm sich der Sache auch gleich an. Auto rein in die Werkstatt und 2 min später wa der Meister wieder da und meint: "Geht doch alles." Ich ihn gefragt, was sie alles gemacht haben und er meinte nur, dass Auto reingefahren._bahnhof_
    Naja, dann lesen wir mal den Fehlerspeicher aus und schaun mal. Ich hatte vor nem guten Monat mal die Batterie abgeklemmt, weil sich das Navi nicht starten ließ. Vielleicht hängt es ja damit zusammen, sagte ich zum Meister. Er hat auch ein paar Fehler gefunden. Irgendwas mit Beleuchtungsmodul und LWR, die aber ohne Probleme funktioniert hat.


    Gab noch ein Update und nach 2 Stunden das Fazit: Da hat sich wohl der Bus aufgehangen, kann mal vorkommen bei soviel Elektronik im Auto. Vielleicht stand es ja neben einem Trafohäuschen, da kann es schon mal zu Störungen kommen. Fall beobachten und gute Fahrt.


    Komische Geschichte. Hoffe das war ein Einzelfall. Ist schon doof wenn mal nicht blinken kann.

  • Ist schon doof wenn mal nicht blinken kann.


    Blinker ??? Ist das das komische Licht was mal geht und ma nicht ? ;)
    Heutzutage gehört es doch zum "guten" Ton nicht zu blinken. :thumbdown:

    Mondeo Turnier 2,5 T Titanium X


    gefahren vom 24.1.2008-21.1.2011


    [size=8]Cosmic Silber,Park Pilot v.h.,Fahrer/Beifahrer elek.und klima.,Alarmanlage,Alu Pedale,Schiebedach,Navi NX,Tempomat,Bi- Xenon,Dachspoiler,
    getönte Scheiben,Individual Paket,Dachreling,Wolf Alu´s 8,5x19 mit 255/30 Reifen,
    CTH Auspuffanlage ab Turbo
    KW Inox V3

  • Hi,
    was ist denn letzt endlich rausgekommen,bei meinem mondeo mk 4 bj 7-2007 habe ich das gleiche problem immer noch,manchmal geht der blinker rechts,manchmal aber auch nicht,wenn es nicht geht mache ich warnblinker an geht,rechter blinker geht nicht sicherungen scheinen i.o. zu sein,werde demnächst mal relais wechseln lassen.
    Meine frage an dem thread öffner was ist der fehler denn gewesen??????????

  • Nix ist rausgekommen. Vorm Besuch beim FFH ging Fernlicht und Blinker rechts nicht. Hab das Auto abgestellt und die habens dann reingefahren und alles ging.
    Schon sehr komisch gewesen. Aber bis jetzt kam das auch nicht wieder vor.

  • Hmmmmm,bei mir hat es auch so angefangen,erstmal vor jahren einmal und kanpp zwei jahr nicht mehr aber jetzt mitlerweile häuft sich es....ich lass mal guken lasse euch in laufendem...

  • Beim Mondeo (Bj. 11/2007) meiner Freundin ist mir gestern auch das erste mal aufgefallen, dass der Blinker rechts nicht immer funktioniert. Motor abgestellt, nach einer Stunde wieder weiter gefahren und siehe da, der re. Blinker funktionierte wieder.
    Heute früh am Weg zur Arbeit wieder das selbe Spiel. Blinker re. teilweise ohne Funktion :(

  • Auch wenn der letzte Eintrag schon ne weile her ist...


    ich hatte auch das Problem das der Blinker ab und zu nicht beim ersten Mal funktionierte , sondern man den Hebel mehrmals bewegen musste ehe er ging . Schließlich ging er gar nicht mehr. Ich habe den Blinkerhebel ausgebaut , auf der Rückseite des Hebel ist eine kleine Platine aufgeschraubt. Wenn man die abschraubt sieht man die Kontakte , die auch wie erwartet recht dreckig waren , 180.000km hinterlassen so ihren Abrieb. Kontakte gereinigt , alles wieder eingebaut und alles geht wieder. Zeitaufwand ca. 15min, wobei die Werkzeugsuche ( 7´er Nuss für obere Befestigungsschraube der Lenksäulenabdeckung ) wohl am längsten gedauert hat.



    Gruß Jürgen

  • Ob das dem Hansl noch hilft!? ;( Aber man sieht wieder kurzer aufwand große Wirkung, der fFH hätte wohl den Blinkstock komplett getauscht!

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • Hi Jürgen,


    vielen Dank für deinen Tipp, der hat bei mir ebenfalls zum Erfolg geführt. Blinkt alles wieder wie es soll und der Aufwand ist sehr überschaubar, TOP :doublethumbsup: