Scheinwerfer flackert

  • Hi, ich hab das gleiche Phänomen bei einem 2.0er BJ 2010, auch auf der Autobahn... alle paar Sekunden schwankt die Helligkeit...grummel grummel.... ?(


    Grüße Frank

  • ... richtig lustig wirds, wenn auf der Autobahn das Licht anfängt zu flackern und anschliessend der Motor stottert und das auf der linken Überholspur. SUPER, das treibt dann den Andrenalinspiegel nach oben !!!
    /-Kotz-/

  • Ich hab leider schlechte nachrichten für euch ;(
    Wie oben erwähnt hatte ich das problem letztes Jahr schon und ne neue Lima bekommen ,da war ne Zeit lang ruhe.
    Aber es kamm wieder :cursing:
    Abgesehn davon geht die Ladekontrolle nicht aus wenn man die Zündung etwa 1 min anlässt und dann sovort startet (also nicht auf stellung 0 zurück geht sondern von 2 auf starten)
    War deswegen seit dem Lima wechsel 3 mal beim wirklich freundlichen FFH , und der verzweifelt langsam.
    Wirkliche hilfe aus Köln gab es nicht trotz online Diagnose.
    Folgendes wurde schon gemacht : Neue Software (Lima wird über Motorsteuergerät geregelt) , Lichtmaschiene neu , Motorkabelstrang erneuert da korosion an den Steckern (bekanntes Problem bei Ford gibt es auch eine TSI mein FFH sagt er hatte das schon öfter und dann machen die Fahrzeuge die seltsamsten sache).
    Alles ohne Erfolg ,das einzige was sich verändert hat ist in der Warmlaufphase läuft der Motor viel runder und ich bilde mir etwas mehr Leistung ein.
    Kleiner Tipp diese Spannungsschwankungen sieht man an allen Leuchten (Scheinwerfer,Rückleuchten,Innenleuchten und Leselampen) auser Tacho Radio und Klima was daran liegen dürfte das dort LED´s verbaut sind.
    Ich kack da jetzt schon ein Jahr rum am 8.11. geht er wieder für ca 1 Woche zum FFH wegen dem Scheiss.
    Und nein es ist echt net llustig wenn bei 200 auf der AB ständig das Licht flackert oder bei 100 auf der Landstrasse
    Für mich ist klar das die Möglichkeiten des FFH beschränkt sind was mir egal ist i hab garantie und dann muss ein Techniker von Ford rann dafür gibt es die Kolegen die haben viel mehr Möglichkeiten zur Diagnose.
    Musste auch schon Aussagen aus Köln hinnehmen wie :zu erst Problem nicht bekannt und nicht nachvollziehbar,Nach dem ich auf den Putz gehauen hab hies es auf einmal bekanntes Benziener problem liegt an niedriger Motordrehzahl Stand der Technik (klar bei 5000u/min spricht man von niedrig) .FFH gewechselt und wieder aufm Putz gehauen war es auf einmal nimmer stand der Technik und die oben genannten Rep-versuche wurden durchgeführt.
    Einziger vorteil an der Aktion bis jetzt ich konnte fast die ganze Palette der Ford Fahrzeuge kostenlos Tagelang testen Ka und Kuga fehlen noch

  • Update
    So letze woche Mittwoch bekamm ich meinen Mondeo wieder zurück.Wieder neue Lichtmaschiene diesmal aber eine stärkere 90A.
    Fazit : Schön eine stärkere Lichtmaschiene zu haben aber die Arbeit war umsonst. Keine besserung :cursing:
    Der FFH wird Kotzen /-Kotz-/ der verzweifelt schon und kommt net weiter.
    Kann doch net sein das man das nicht in griff bekommt.

  • Hallo,


    habe das Flackern auch, allerdings nicht besonders schlimm. Bei Schwankungen im Bordnetz oder im Leerlauf ist ein leichtes Flackern der Scheinwerder zu sehen. Etwas Abhilfe brachte eine Batterie mit mehr AH (vorher mickrige 50 AH, jetzt 63 AH). Die puffert etwas besser ab. Wirklich weg bekommst Du es wohl nicht, einer hier hatte Leitungen mit größerem Querschnitt zu den Scheinwerfern verlegt, soll geholfen haben.


    Gruß

  • Hallo Vinni
    bei mir is des extrem net nur ganz leicht und nur im Stand sondern heftig und des auch bei 200 auf der AB was dermasen nervt und auch ermüdet. Grösserer Kabekquerschnitt zum SW dürfte auch nix bringen da es nicht nur der SW ist sondern die komplette Beleuchtung also Scheinwerfer, Rückleuchten Kennzeichenleuchten und alle Innenbeleuchtungen. Auch das Heizungsgeblässe schwankt in der Drehzahl bei voller Stufe. I bin der meinung das da irgendwas an der Ladestrom regelung net hin haut bzw das Steuergerät des Motormanegment an becker hat. Normal und akzeptabel is des net wage ich als KFZ-Mechaniker mit rund 20 Jahren erfahrung zu behaupten.
    So etwas habe ich noch bei keinem Fahrzeug gesehen (auser es is ein dicker Subwoofer verbaut)

  • I bin der meinung das da irgendwas an der Ladestrom regelung net hin haut bzw das Steuergerät des Motormanegment an becker hat.


    Ja, den Eindruck habe ich auch.
    Bei mir flackert zwar nichts, dafür habe ich von Anfang an sehr schnell die Meldung "Batteriespannung niedrig", wenn ich das Radio mal 15 Minuten im Stand laufen lasse, obwohl ich regelmäßig einen langen Arbeitsweg zu fahren habe.
    Ich vermute, die Smart-Charge Funktion ist zu smart, der Akku wird also nie wirklich voll geladen.
    Zur Zeit habe ich die kleinste Batterie drin (Benziner). Wenn diese mal ihren Geist aufgegeben hat, kommt die größte rein.
    Dann wird man sehen, ob es besser wird.
    Was mir dazu noch einfällt:
    Es ist durchaus möglich (bei vielen Herstellern ist dies so), daß man per IDS in der Fahrzeug-Config die Größe der Batterie angeben kann, was dann sicher einen Einfluß auf die Smart-Charge Funktion hat.
    Wenn man dort die nächstgrößere auswählt (vorausgesetzt man hat nicht die größtmögliche drin), könnte das evtl. auch was bewirken.
    Müßte man ausprobieren.

    Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber


    Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet


    Baumonat 10/2008

  • Möchte das Thema nochmal hochschieben mit einer Idee / Frage.


    Ich kenne mich zwar etwas mit Elektrik / Elektronik aus, aber ......


    Ich kenne sogenannte POWERCAPS , die Hauptsächlich in der Hifi-Sparte verbaut werden zur Stabilisierung der Spannung, wegen der Bässe im Auto ( Stromschwankungen ).


    Normalerweise haben die Dinger einen Remoteanschluß für Ein / Aus.


    Es gibt auch welche, die haben eine "Automatik" drin, die beim ersten Schwankungen erkennen einschalten, und nach ca. 2 min ( wenn nichts weiter erkannt wurde ) wieder ausschalten.


    Wäre das nicht etwas ??

  • Hallo zusammen.


    Hab mir grad mal etwas den Kopf zerbrochen bin nach etwas Rechnerei zum Ergebnis gekommen, dass es nicht die Lima ist. Selbst wenn die Lima gar nicht vorhanden wäre müsstet ihr mindestens 3500W im Wechsel von 1sek haben. (Also 3500W und im nächsten Moment wieder ca 500W) Dieses Verhalten dürfte die normale Batterie eventuell sogar noch kompensieren.


    Ein Power Cap ist übrigend Schwachsinn. Es gibt mitlerweile Batterien die schneller arbeiten als diese Powercaps (Wie schnell ist abhängig vom Innenwiderstand und gute Batterien haben mitlerweile 4-8mOhm, Powercaps 6-25mOhm)


    Mögliche Ursachen wären:


    -loser Stecker an einem Gebläse


    -Massekabel ist verrotet oder nicht richtig befestigt


    -Probleme mit dem elektrischen Zusatzheizer



    Am besten die Betroffenen messen wenn möglich bei diesem Flackern mal die Spannung direkt an der Batterie mit einem analogen Messgerät (digitale sind zu langsam). Dabei müsste man erkennen können in welchem Bereich die Spannung schwankt und damit kann man den Fehler ableiten.


  • abhängig vom Innenwiderstand und gute Batterien haben mitlerweile 4-8mOhm, Powercaps 6-25mOhm)


    Da sollte man dazu sagen, daß es sich bei den "guten Batterien" um AGM-Batterien (Glas Vlies Batterien) handelt.
    Diese kann man auch am Verhältnis der Kapazität zum Kurzschlußstrom erkennen. Bei "gewöhnlichen" Bleiakkus ist dieses knapp 1:10, bei den AGM-Akkus ist der Kurzschlußstrom bei gleicher Kapazität fast doppelt so groß.
    Deshalb sind diese auch teurer und werden nicht als Standard verbaut.

    Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber


    Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet


    Baumonat 10/2008

  • Tag zusammen
    Also meiner war nur 3 Tage in der Werkstatt hat jetzt ne stärkere Lima bekommen (90A) weil die jungs der meinung sind es kann nur an der Lima liegen.
    Ergebnis wie auch nicht anders erwartet :Keine verbesserung
    also bekommen´se des auto wieder und sollte der wagen dann nicht laufen werden wir uns wohl über das thema rückgabe unterhalten müssen.
    Mit der batterie kann ich mir net vorstellen da es dann alle haben müssten und nicht wie ich bemerke nur "wenige" fahrzeuge handelt.
    Ich tippe immernoch auf smart charge (motorsteuergerät) oder ein anderes steuergerät das dazwischen funkt bzw stört

  • Hallo.
    Hab auch dieses flackern.Bj.10\10.War jetzt 4 mal beim :D und es kann mir jemand sagen was er will...die wissen nicht was sie tun.
    Neues Update...noch immer am flackern!Lichtschalter neu...noch immer am flackern.Autobatterie(52Ah)gegen(60Ah)getauscht...noch immer am flackern.Der :D ne eMail nach Köln geschickt.Ich, ganz hoffnungsvoll wieder zum :D .Massekontakte der Scheinwerfer "nach gearbeitet" und noch n neues Update drauf...noch immer am flackern.
    Bin wirklich enttäuscht und genervt.
    Im Februar wieder zum :D .Mal sehen was dem noch so einfällt oder auch nicht.
    Fahre vielleicht mal nach Bosch.
    Hier im Forum ist auch niemand bei dem es wirklich eine Lösung gab und darum hab ich das Vertrauen zum :D verloren.
    Euch auch noch viel Glück.
    Ich liebe dieses Auto trotz allem !!! ;)

  • Auch ich bin stolzer Besitzer einer original „Ford-Lichtorgel“. :wacko:


    Bisher wusste ich nicht, dass Ford auch Beleuchtungszubehör
    für Discotheken liefert. ;)


    Laut Hersteller dürfte es dieses Phänomen gar nicht geben,
    dem freundlich bemühten Herrn des Ford-Kundenzentrums mit dem ich in den
    letzten Monaten gehäuft telefonierte ist das Flackern völlig unbekannt. (Vielleicht
    sollte Ford seinen Mitarbeitern als Dienstwagen einen Mondeo 2-Liter zuweisen,
    damit diese den Effekt kennen und lieben lernen?) :D


    Meiner Bitte jemand aus der Technik oder Entwicklung zu
    sprechen konnte nicht erfüllt werden. (Zitat: „Es bestehe kein Kontakt zwischen
    Kundenzentrum und Technikabteilung, wenden Sie sich an die Werkstatt“). Auch
    hier eine Anregung: „Liebe Ford-Mitarbeiter, führt doch eine interne Telefonanlage
    ein, oder ein Emailsystem um eure interne Kommunikation zu verbessern.“):D


    Auch dem größten Ford-Händler Süddeutschlands ist das
    Phänomen völlig unbekannt. Nachdem mein Fahrzeug insgesamt 3 Wochen beim Händler war konnte das Lichtflackern weder bei Testfahrten auf meine Spritkosten :whistling: festgestellt werden, noch
    war das Flackern irgendwie bekannt. Seltsam warum sehen alle Beifahrer/Fahrer
    meines Fahrzeuges diesen Effekt nur Leute die bei Ford arbeiten nicht. Haben
    die bestimmte Kontaktlinsen die wir Verbraucher nicht kennen? :thumbup: 8)


    Trotzdem war man dort engagiert auch ohne die Unterstützung der
    unwissenden Kölner das Problem zu lösen, ich erhielt:

    • eine neue Lichtmaschine
    • stärkere Batterie
    • Kontakte wurden geprüft
    • neue Updates

    …ohne Erfolg! :thumbdown:


    Nach mehrmonatiger Dokumentation durch mich als geplagten
    Fahrer ist Fakt:

    • Das Lichtflackern tritt ca. jede dritte Fahrt auf
    • Wenn der Effekt eintritt schwankt die Bordspannung zwischen
      13,6 und 14,7 Volt (normal bei mir 14,2-14,3 Volt)
    • Sobald ich die Frontscheibenheizung einschalte ist das
      Flackern weg (bis ich sie wieder ausschalte)
    • Das Auto flackern auch immer im Stand (deshalb sagt Ford
      dazu „Stand der Technik“)
    • Wurde das Auto in den letzten 24 Stunden intensiv gefahren
      tritt der Effekt bei der nächsten Fahrt nicht auf.


    ja ich glaube ich sage da nichts Neues…ich denke es ist ein
    Konstruktionsfehler in der Elektrik…aber schön wenn man nicht allein ist…. :S

  • Hallo,


    meine Scheinwerfer flackern auch für einen ganz kurzen Moment. Und zwar wenn ich die Scheibenheizung an oder aus mache.
    Eine Frage hätte ich ja doch dazu. Wenn es so kurzzeitig zu flackern anfängt, besteht die Gefahr denn, das die Glühbirnen schneller durchbrennen?


    Gruss, Axel

  • Ihr habt alle Halogenscheinwerfer?

    Hallo,
    also was mich angeht ich habe Halogenscheinwerfer.
    Habe inzwischen auch noch eine neue Lichtmaschine, einen neuen Kabelbaum, ein neues Modul was wohl die ganze Beleuchtung (auch im Innenraum) steuert.
    Der :D behauptet das da nix mehr mit flackern ist ich es aber Abend für Abend vor mir sehe.Hab dem :D auch mal vorgeschlagen einen Abend mit meinem Mondeo nach Hause zu fahren damit er es selber sieht.Das will er aber auch nicht tun.
    Ich weiß nicht mehr weiter will das aber auch nicht so hin nehmen.Neue Werkstatt neues Glück.....
    Würde mich freuen wenn uns hier jemand mit Ratschlägen helfen könnte....


    Grüße vom Rockstar der keiner ist 8) .

  • Hi,


    an der Lima sitzt dieses Modul, das den Erregerstrom für die Lima regelt. Das kann bauartbedingt auch anders sein.


    Wenn jedoch dieses Teil den Defekt hat, und beim Austausch der Lima an die neue Lima immer wieder angebaut wird, dann würde das der Grund dafür sein können, weshalb der Fehler immer wieder auftritt.


    Steve