Parksensoren sind defekt!

  • Hallo
    Auch ich habe Probleme mit P D C sobald ich Rückwärtsgang einlege
    ( nicht immer) Dauerpip. Ich war schon einmal im Werkstatt Garantie aussage wir
    haben die Kabels isoliert jetzt piepst schon wieder ,ich mache jetzt
    Aufnahme mit Handy als Beweis für den freundlichem

  • Hatte das auch vor einiger Zeit, aber ich habs selbst repariert, da mir sowas zu blöd ist damit in die werkstatt zu gurken.
    Kabelbaum komplett aufgemacht alles geprüft, alle stecker gereinigt, mit kontaktspray versehen, die sensoren gereinigt am stecker und ebenfalls mit kontaktspray versehen..und siehe da, alles funktioniert einwandfrei ;-)
    Will nicht wissen wie oft da neue sensoren verkauft werden ;-)

  • Hallo
    Auch ich habe Probleme mit P D C sobald ich Rückwärtsgang einlege
    ( nicht immer) Dauerpip. Ich war schon einmal im Werkstatt Garantie aussage wir
    haben die Kabels isoliert jetzt piepst schon wieder ,ich mache jetzt
    Aufnahme mit Handy als Beweis für den freundlichem

    Habe jetzt zum 3. mal ein Fehler mit der PDC. Das erstemal wars das Kabel, dann ein Sensor und jetzt ... stellt sich Monatg in der Werkstatt raus.

  • So bei mir hat si9ch auch wiedermal die PDC verabschiedet, will jetzt die Kabel nachsetzen nen neuen Stecker verbauen und selbstklebenden Schrumpfschlauch drübermachen das er endlich mal dich ist und nicht immer die Kabel im Stecker gammeln.


    Weiß jemand zufällig aus dem kopf wieviel Kabel dahinten am Stecker sind? muss ich wissen weil ich wissen muss wieviel polig der Stecker sein muss...


    :dankeschild:

  • Bei mir tritt der Fehler sporatisch auf seit neustem. Laut OBD liegt ein Fehler im vorderen linken Sensor vor. Mit der IP Front wollte ich das ganze Ding erstmal ausbauen. Also unteren Grill raus und dann den Sensor raus. Kann ich mich auch darauf einstellen, dass ich den Anschluss reinigen kann und dann ist alles wieder tutti?

  • ich hab das problem auch seit 2 wochen. war heute bei der inspektion und habe nebenbei den fehler auslesen lassen. bei mir ist auch vorne ein sensor kaputt.
    habe jetzt einen neuen bestellt und werde ihn wohl in den nächsten tagen einbauen lassen, mit der hoffnung, dass das thema dann vom tisch ist unf nicht noch irgendwelche kabel kaputt sind...

  • So bei mir auch übers Woed nen Sensor defekt, vorne rechts innen.


    Fehlerspeicher auslesen, neuen bestellt und gleich einbauen lassen.
    Alles zusammen 38,50 Euro.

  • Hallo zusammen. Das Problem mit dem Fehler im System (Dauerton, Schalter blinkt) habe ich auch seit ca. 3 Wochen. Zum Glück hab ich noch Werksgarantie. Also war ich heute mal in der Werkstatt. Kurze Zeit später der Anruf ... "... Wir haben den Fehler gefunden. Liegt am Kabelbaum. Neuer bestellt ... Ist morgen dann fertig ..."


    Da bin ich ja mal gespannt, wie lange ich dann Ruhe haben. Garantie läuft zum Glück noch bis 29.12. ;)

  • Zitat


    von 2waq:
    "weiss jmd wo ich günstig parksensoren herbekomme?"


    z.B. hier:
    http://www.teilehaber.de/vemo-…007-heute-id40282650.html
    Mußt aber beachten, es gibt 3 verschiedene Sensoren:
    - einen Typ für die 4 hinteren,
    - einen für vorn außen
    - einen für vorn innen

    Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber


    Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet


    Baumonat 10/2008

  • Zitat


    von 2waq:
    "wollte dann mal alle 8 kaufen"


    Alle 8 kaputt?
    Nicht, dass es nur an einem Kabel(-stecker) liegt und gar nicht an den Sensoren.

    Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber


    Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet


    Baumonat 10/2008


  • Alle 8 kaputt?
    Nicht, dass es nur an einem Kabel(-stecker) liegt und gar nicht an den Sensoren.


    ne alle 8 wenn ich sie für nen 10er das stck bekommen hätte. wären 80€ und ich hätte halt mal durchprobiert anstatt 60€ nur fürs auslesen beim ffh zu lassen.

  • Zitat


    von 2waq:
    "und ich hätte halt mal durchprobiert"


    Hast Du schon mal mit 'nem Stift, Schraubendrehergriff o.ä. durch Ranhalten geprüft, ob die Sensoren arbeiten?
    Man kann spüren, ob die in Betrieb arbeiten.

    Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber


    Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet


    Baumonat 10/2008

  • spüren? wie das? vibrieren diese?


    bei mir war halt das problem, dass vor ca 3 wochen das erste mal ein langer piep kam und dann ein blinken der taste ( wie im startpost)
    das kam dann nur hin und wieder mal. aber derzeit funktionieren sie eher nicht.

  • Probiere gobangs Rat einfach aus. Wirst es schon merken!
    Und wenn nichts zu spüren ist, sind immer noch zu mindestens 90 % irgendwelche Kabel-Stecker-Probleme schuld und nicht der Sensor. ;)

    Gruß aus Erfurt


    Schon der dritte Ford und der Fahrer wird nicht schlau draus!

  • Was auch sehr gut funktioniert : Plastewegwerfbecher mit Wasser vor halten. Sieht man schön die Vibrationen.

  • Ich habe seit ein paar Tagen das selbe Problem. Piepton beim starten und blinkende PDC Taste. :( Zwischendurch hat es allerdings wieder funktioniert. Seit heute Nachmittag wieder nicht. Werde am Freitag beim FFH vorbeischauen :S


    lg. und alles Gute für 2014
    Manuel

  • Schönen Gruß an deinen (hoffentlich) freundlichen, zu dem Thema gibt es eine TSI.
    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

  • Schönen Gruß an deinen (hoffentlich) freundlichen, zu dem Thema gibt es eine TSI.
    OH


    wärst du so nett und würdest diese posten?


    ich habe das problem nur im sommer. seit herbst und winter nicht einen aussetzer ?(