Kabelbaum an Vorderachse

  • Hallo in die Runde ich hab da ein Problem ich habe mir gerade den Kabelstrang an der vorderachse unterm Auto weg gerissen der war mit aluband umwickelt kann mir einer sagen für was der ist denn das Auto fährt nach wie vor ohne Probleme.


    Danke schonmal

  • Es gibt keinen Kabelbaum an der Vorderachse, und schon gar kein Aluband

    Zustimmung meinerseits, war ja erst vor kurzem mit Go4IT hier zugegen...

    Anmedora meinst du vielleicht die Verkabelung vom Partikelfilter? Zentral hinter der Vorderachse?

  • Naja iCH denke auch das es etwas mit dem Partikelfilter zu tun hat. Ja ich denke die zentral hinter der Vorderachse .da ist ein lila Kabel ein braunes Kabel in 0.5 qmm und ein weißes und die Farbe hab ich vergessen in 1qmm . Er fährt eigentlich normal ohne Probleme. Hat da jemand vielleicht in Kabelplan ?????

  • Go4IT naja kein Problem wenn ich dran kommen würde :/ der ist in bissel zu tief um Mal fix nen Foto zu machen. Une übrigens danke für das Kompliment mit den jungen Leuten ich bin doch schon 42 😂😂😂😂😂. Da ich zu Besuch bei jemand bin wollte ich nur wissen ob ich damit noch heim fahren kann .

  • Da ich zu Besuch bei jemand bin wollte ich nur wissen ob ich damit noch heim fahren kann .

    So lange keiner weiß welche Kabel das sind kann die Frage auch nicht beantwortet werden. Ich denke auch das ein Bild unerlässlich ist.

  • Hallo ich habe es heute Mal geschafft mich dem kleinen zu widmen und die abgerissenen Kabel zu identifizieren . Kann mir einer sagen für was die sind ??

  • Egal wozu es dienst, das "is nich ohrischinaal!" würde Meister Röhrich sagen. Allein das Panzertape zeigt das schon. Also entweder hatte der Vorbesitzer Probleme im Kabelbaum und dafür eine eigene innovative Lösung gefunden, oder etwas nachgerüstet. Von daher können "wir" hier schlecht sagen wozu das dient(e).

  • Egal wozu es dienst, das "is nich ohrischinaal!" würde Meister Röhrich sagen.

    mich macht die org. Ford Kabelbaumbefestigung ober rechts im 2. Bild unsicher. Die werden ja in die Kabelbäume eingewickelt. Inclusive der Blechnase, das kann kein Zufall sein.

    Eine Lösung habe ich aber auch nicht.

  • Ich muss nochmal blöd fragen wie kann ich die Kabel denn reparieren ohne das es zu Problemen kommt ?? Ich habe sie jetzt erstmal provisorisch repariert aber er bringt mir noch immer die Motorstörung?? Löten quetschen oder verdrillen . Vielleicht kann mir einer helfen desweiteren ist die lampdasonde die kein Signal hat. Kann das damit zu tun haben ???

  • Immer löten. Ist einfach besser als die quetscherei. Gibt Schrumpfschlauch und auch hitzebeständiges Gewebe zum darüberziehen.

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D