Was ist das für ein Bauteil beim "Ford Focus Turnier MK3"...

  • Hallo liebe Gemeinde...


    Nach langer Pause, melde ich mich mal wieder - mit ein Problemchen bei meinem Sohn an seinem "Ford Focus Turnier MK3"...

    Ja, ich weiß - es ist ein "MONDEO" Forum... (der Admin möge mir verzeihen) ^^!!!!

    Aber vieleicht kann mir jemand trotzdem ein Tipp geben... :hail: und brauche mich nicht erst an ein "Ford Focus Turnier MK3 - Forum" anmelden... :lol:


    Wir haben uns gewundert, warum auf einmal Ölflecke auf dem Boden sind - ok, heute mal nachgeschaut und war schockiert.... :cursing:

    Entdeckt haben wir folgendes Teil rechts vom Motor. Die eine Schraube saß fest - die andere allerdings hat nur lose drin gesteckt...

    Nach genaueren hinsehen - überhaupt kein Innnengewinde mehr vorhanden :cursing: - Der ganze Motorraum ist mit Öl vollgespritz....

    Das Auto haben wir Ende August gebraucht vom Händler erworben...


    Ich dachte, das es ein Ölabscheider ist, aber passende Bilder dazu habe ich im Netz nichts gefunden...

    Könnt ihr uns helfen? Will morgen den Händler auch anrufen und dieses ihm auch mitteilen.

    Denn so wie es aussieht, muss ja die komplette Einheit ausgetauscht werden, da ja kein Gewinde mehr vorhanden ist....



  • Motor, Baujahr?!

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • Wenn eine hilft, dann ist es "Ossi" :D:D:D

    Grüße dich... :gamer_


    Ford Focus Turnier "Champions Edition" - MK3

    Erstzulassung : 11/2012

    Hubraum : 998 cm3


  • Hallo "digdog".. Grüße auch dich... :hail:


    OK, dann sind wir schonmal schlauer...

    Die Kraftstoffpumpe selber ist ja ok - ist ja dann das Teil, an der sie dann angeschraubt ist, weil dort kein Gewinde mehr drin ist... :cursing:

  • Ob es das Teilstück vom Motorgehäuse extra gibt? Ich habe in 7zap nichts gefunden.

    Am Zylinderkopf ist der Flansch ja schon dran und nicht einzeln als Teil dargestellt.



    Da wird das Mittel der Wahl wohl eine Vergrößerung des Gewindes und der zugehörigen Schraube sein.

    Ehemalige Trabbi-Fahrer kennen das Verfahren, stimmts Ossi?

    Gruß aus Erfurt


    Schon der dritte Ford und der Fahrer wird nicht schlau draus!

  • Ich würde einfach mal prüfen ob der Händler nicht dafür aufkommen bzw. Instand setzten muss , weil von alleine kann ja das Gewinde von August bis jetzt nicht verschwinden...wenn der Händler nicht da selbst geschraubt hat...

  • Da wirst du wohl schlechte Karten haben nach 10 Monaten.

    Mach ein Helicol rein und gut ist.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Hallo zusammen...


    Danke "Erfurter"... Wie auch auf der Zeichnung zu erkennen, ist da ein Teil noch, das mit 4 Schrauben am "Zylinderkopf" angeschraubt ist... Dieses Teil sollte ja auswechselbar sein... ;) Hoffe ich jedenfalls....

  • Dieses Teil sollte ja auswechselbar sein...

    Was nutzt dir das , wenn es einzel nicht erhältlich ist , das ist ein Teil vom Zylinderkopf und hat keine eigene Teilenummer.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • na toll.... <X


    Na mal sehen, was der Händler morgen dazu meint...

    Nicht jeder überprüft beim Autokauf alle Schraubverbindungen, ob sie in Ordnung sind... Und schon gar nicht unter der Motorabdeckung... :P:D:S


    Am sonsten, wie angesprochen, umbohren und dickere Schraube rein.... :lol:

  • Was nutzt dir das , wenn es einzel nicht erhältlich ist , das ist ein Teil vom Zylinderkopf und hat keine eigene Teilenummer.

    Dann will ich mal hoffen, das bei unserem Mondi alle Teile auch eine Teilenummer haben.... :lol:

  • Na mal sehen, was der Händler morgen dazu meint...

    Vielleicht hast du ja Glück aber wenn du ihm nachweisen sollst dass der Schaden beim Kauf schon war...du weißt ja die Sache mit der Beweislastumkehr nach 6 Mon.

    Aber auf jeden Fall hingehen das ist klar.

    Was für ein Händler war es denn eigentlich, Ford oder ein freier?


    Ja, ich weiß - es ist ein "MONDEO" Forum... (der Admin möge mir verzeihen)

    Was machst du dir Gedanken darum...es heißt doch "Offtopic - Für alles was nicht in eine der anderen Foren passt":D

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

  • Am sonsten, wie angesprochen, umbohren und dickere Schraube rein....

    Nix dickere Schraube mit einem Helicol Gewindeeinsatz ist es die Originale Schraube

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Was für ein Händler war es denn eigentlich, Ford oder ein freier?

    Vergiss die Frage. Wenn man sich die Fotos genau anschaut hat sich das eigentlich von selbst beantwortet.:)

    Was aber die lose Schraube betrifft würde auch mich mal interessieren wie es denn überhaupt dazu kommen konnte. Von selber löst die sich jedenfalls nicht. Da muss also irgend jemand schon mal dran rumgepfuscht haben.

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

  • Guten Morgen...


    Aber auf jeden Fall hingehen das ist klar.

    Was für ein Händler war es denn eigentlich, Ford oder ein freier?

    Ist ein deutscher Autohändler (Autopark ...) gewesen... ;)



    Vielleicht hast du ja Glück aber wenn du ihm nachweisen sollst dass der Schaden beim Kauf schon war...du weißt ja die Sache mit der Beweislastumkehr nach 6 Mon.

    Aber auf jeden Fall hingehen das ist klar.

    Will ich doch hoffen - haben dafür noch eine zusätliche "1-Jahres-Gebrauchtwagengarantie" abgeschlossen... :golly:



    Was aber die lose Schraube betrifft würde auch mich mal interessieren wie es denn überhaupt dazu kommen konnte. Von selber löst die sich jedenfalls nicht. Da muss also irgend jemand schon mal dran rumgepfuscht haben.

    Das denke ich auch so... ;)



    Nix dickere Schraube mit einem Helicol Gewindeeinsatz ist es die Originale Schraube

    Danke, werde ich mit angeben, wenn er "rumeiert"... :lol:


    Was machst du dir Gedanken darum...es heißt doch "Offtopic - Für alles was nicht in eine der anderen Foren passt"

    Da bin ich ja beruhigt... :lol:

  • Nun wurde ja schon alles gesagt:doublethumbsup:Dann berichte mal später!

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • So, nun berichte ich mal darüber, was beim Focus vom Sohn nun Sache war ...


    Ihr werdet es nicht glauben...:golly:


    Nachdem er nun in einer freien Werkstatt war, wurde es sich das mal angesehen - JA, da hat wohl einer dran rumgeschraubt... :hmm:

    Und dieser welcher auch immer, hat es nicht wieder ordnungsgemäß zusammengebaut...

    Es stellte sich herraus, das diese hintere Schraube viel zu kurz sei. Dort hätte eigentlich nur eine längere rein gemusst... :dash::dash::dash:

    Also wurde eine längere Schraube reingesetzt und FERTIG... :klatsch:

    Zur Sicherheit hat der Meister auch noch Dichtmasse vorher dran gemacht...


    Was soll man dazu noch sagen... :lol: