Duratec HE geht immer wieder aus

  • Hallo!


    Ich habe das gleiche Problem wie Du, hab allerdings einen 2,2 L Diesel. Ich hab den Tank noch nicht ausbauen lassen(Hab leider weder Hebebühne noch Grube) aber vielleicht könntest Du nochmals schreiben ob dies der Fehler war. Meiner geht auch ganz sporadisch aus, an einem Tag 3x. Jetzt ist seit Wochen wieder Ruhe. Jedenfalls bin ich auch Deiner Meinung, sollte nochmals was größeres sein geht er seine Wege allein.

  • Hallo!


    Ich habe das gleiche Problem wie Du, hab allerdings einen 2,2 L Diesel. Ich hab den Tank noch nicht ausbauen lassen(Hab leider weder Hebebühne noch Grube) aber vielleicht könntest Du nochmals schreiben ob dies der Fehler war. Meiner geht auch ganz sporadisch aus, an einem Tag 3x. Jetzt ist seit Wochen wieder Ruhe. Jedenfalls bin ich auch Deiner Meinung, sollte nochmals was größeres sein geht er seine Wege allein.

    Ich berichte über meinen Erfolg oder Misserfolg. Allerdings meiner ist ein Benziner und da sieht es mit der Kraftstoffpumpe anders aus als beim Diesel. An deiner Stelle würde ich woanders nach dem Fehler suchen.

  • So, es ist mal wieder so weit. Mein Mondeo geht mir schon wieder auf den Sa...k. Schon wieder ist er ohne Fehlermeldung ausgegangen. Nur dieses Mal war es die Benzinpumpe.

    Da gibst eine TSI für das Problem da wurde der Kabelstrang und die Verlegung geändert

    Wenn du Interesse hast kann ich sie dir zukommen lassen.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • digdog: Ich hätte Interesse an der TSI, vielleicht würdest du sie mir auch zukommen lassen ?

    klar hast PN

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Ersatzteile bestellt. Kabel beim freundlichen 45€, die Pumpe aus dem Zubehör 224€.

    Original beim Ford kostet die Pumpe über 600€/-Kotz-/

  • hast PN

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • die Pumpe aus dem Zubehör 224€.

    Ich wünsche dir dass die auch lange hält, ich habs beim früheren Mondeo (nicht beim MK 4) auch schon gehabt das "billig gekauft" zwei mal gekauft ist (die aus'm Zubehör hat nicht mal ein Jahr gehalten obwohl neu und von einem deutschen Markenhersteller). Ärgerlich, klar das mit dem hohen Preis für die originale aber manchmal ist es einfach die bessere Lösung.

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

  • Pumpe und Kabel eingebaut. Tank drunter und befüllt. Ersten 20km hinter mir, ohne Probleme. Wenn das so bleibt, dann hat sich die Investition gelohnt.

    Am Rande, als Tipp. Die Pumpe wurde geändert von 4 auf 5 poligen Stecker. Deswegen in solchen Fällen auf jeden Fall das Kabel mit bestellen (beim vFl).

  • Gratuliere zur gelungenen Operation. Und auf pannenfreie Fahrt!:beer:

    Gruß aus Erfurt


    Schon der dritte Ford und der Fahrer wird nicht schlau draus!