Leistungsänderung bei gleicher Fahrweise

  • Joar das habe ich schon in betracht gezogen :doublethumbsup::pleasantry:. mich macht es nur irre das der soviel verbraucht und nicht den verbrauch runterregelt . deshalb hab ich ja mal die lambda sonde in Verdacht . Die Drosselklappe ist mir nur rein zufällig aufgefallen das sie sich nicht bewegt . Aber Danke erstmal @ Ossi:beer:

  • Drosselklappe wirklich!? Oder das AGR Ventil.

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • nur mal ne technische Anmerkung es ist keine Drosselklappe ! es ist nur eine Saugrohrklappe und die Funktion beim Diesel ist ne etwas andere als beim Benziner.

    Aber manchmal spinnt auch forscan rum und zeigt nicht alles korrekt an ... das hab ich auch schon mal gehabt.

    Ändere ich dann auf IDS mit dem Datalogger um geht alles.


    Und alles defekt sein kann nicht ... dann hätte man zumindest einen Fehlercode der Komponenten ! deshalb glaube ich das nicht.

    Und die Saugrohrklappe bewegt sich auch nicht immer mit logischerweise denn es ist ja keine Drosselklappe ... da es ein Dieselfahrzeug ist.


    Die Saugrohrklappe hat hauptsächlich die Aufgabe beim Motor ausmachen zuzugehen zwecks nachdieseln und schließt bei der Regeneration teils damit der Luftstrom abnimmt und die Verbrennungstemperatur steigt.


    Ich persönlich würde wenn schon kein Fehlercode vorhanden ist mit der Lambdasonde anfangen... gerade wenn sie älter werden, werden sie träger in ihren Reaktionen.

    Mondeo 2.2TDCI 200PS mit Aisin Wandler Bj. 04/2011
    Div. Einbauten : Tieferlegung H&R 40mm - Scheinwerferfolien - Auspuffblenden - Tomanson TN16 19" mit 235/40R19

  • okay danke Marc ich werde die Werte der lambda sonde nochmal anschauen . Die dürfte jetzt 230000 km gelaufen haben . Sie gibt ja auch noch Werte von sich nur versteh ich das nicht . Sie sollte doch immer um die 0mV liegen oder ?? Und erst Werte ausgeben wenn es nicht mehr passt und am Gemisch etwas verändert werden soll . So habe ich das zumindest aufgefasst . Desweiteren sollten die spannzngswerte auch wieder runter gehen wenn man aufs Gas tritt und das passiert ja schon mal gar nicht .sondern sie steigt auf einen Wert um die 3 mV und da bleibt sie auch dann stehen komischer Weise. Im stand bringt sie 1,56 mV finde ich schon ein wenig viel . Auch riecht mein abgas ziemlich komisch so süßlich.

  • bei 230.000km kannst sie rauswerfen fast blind

    Mondeo 2.2TDCI 200PS mit Aisin Wandler Bj. 04/2011
    Div. Einbauten : Tieferlegung H&R 40mm - Scheinwerferfolien - Auspuffblenden - Tomanson TN16 19" mit 235/40R19

  • auch die neuen von Bosch haben eine Haltbarkeit und einen empfohlenen Wechselintervall von 150.000km ...

    Mondeo 2.2TDCI 200PS mit Aisin Wandler Bj. 04/2011
    Div. Einbauten : Tieferlegung H&R 40mm - Scheinwerferfolien - Auspuffblenden - Tomanson TN16 19" mit 235/40R19

  • Ich weiß leider nicht mehr genau wo ich das her habe aber ich glaube die autodocs hatten mal erklärt, daß in den meisten Fällen wo es angeblich die Lambdasonde sein soll doch der LMM schuld ist.

  • Die Regelspannung sollte bei der Lambdasonde 0,2v-0,8v betragen. Wenn du aufs Gaspedal trittst sollte sich die Spannung in diesen Bereich bewegen,wenn du einen anderen Wert hast würde ich die Lambdasonde erneuern.

    ACC, Blis , AHK, Standheizung , Business Paket2 , Bluetooth , Navi , Aux in und USB Anschluss


    , PDC vorn und hinten, Rückfahrkamera ,18 Zoll LM in Y Design ,Key Free , Reifendruck Kontrollsystem ,
    Sitz Paket , Leder Alcantara ,Winter Paket ,Traveller Paket , Power Paket , Xenon


    mit Abbiegelicht , 2 Zonen Klima ,Nebelscheinwerfer,Dension +U DAB+ Radio.
    Taunus 1 BJ. 1972 2l OHC und EFI volldolllol

  • aber ich glaube die autodocs hatten mal erklärt, daß in den meisten Fällen wo es angeblich die Lambdasonde sein soll doch der LMM schuld ist.

    so pauschale Aussagen sind immer mit Vorsicht zu genießen. Gerade bei den Ford Diesel sind Lambdasonden nicht selten die Ursache. Wie das bei anderen Marken ist kann ich nicht beurteilen.

  • Defekt Lambdasonde ist z.B. auch bei Opel gang und gebe, wobei die meist nicht komplett stirbt sondern wie auch hier meist

    von den Werten nicht mehr passt und langsam abdriftet.

    Bei mir hab ich das Problem mit einigen Logfahrten eingrenzen können bei dennen man letztendlich gesehen hat das die Lambdasonde

    nicht mehr schnell genug regiert hat.

    Nach Austausch war zum einen mein Problem weg und man hat im Log einen deutlichen Unterschied gesehn.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)