2.2 Tdci FL - Immer Batterie leer - Stromverbraucher

  • Hallo liebe Gemeinde,


    Kurze Frage:


    Ich hab seit über einem Monat das Problem, dass mir irgendein Verbraucher meine Batterie leer zieht.


    Habt ihr gute Anhaltspunkte?


    Ich habe fast alle Sicherungen einzeln mal gezogen und gleichzeitig gemessen.


    Der Ruhestrom liegt bei ca 0.6 - 0.5 A.. viel zu viel...


    Bevor ich alles durchsuche habt ihr vllt direkt mal einen Tip wo ich starten sollte?


    Danke!

  • Rauchst du nutzt den ziggizünder vorne? Der hat bei mir ne Macke gehabt obwohl er dann mehr wie 0,6 ziehen sollte.

  • MCA

    Frag mal unseren Go4IT.



    Das hab ich leider Gottes auch im Kopf. Mein Schwiegervater hat ne KFZ Werkstatt und sagte das selbe, dass evlt das MCA Strom ziehen kann. Ich werde es am Wochenende mal ausbauen und dann abklemmen.



    Oder irgendwas mit der Standheizung.


    Standheizung hat meiner. Hab ich ebenfalls mal kontrolliert, weil ich da das Funkmodul nachgerüstet hatte. Damit habe ich aber noch keinerlei Probleme gehabt.


    Rauchst du nutzt den ziggizünder vorne? Der hat bei mir ne Macke gehabt obwohl er dann mehr wie 0,6 ziehen sollte.

    Rauchen tue ich nicht, jedoch nutze ich den Zigarettenanzünder für Dashcam und Handyladen. Aber das habe ich schon über ein Jahr nun im Einsatz, und ebenfalls ausgesteckt, bei der Analyse. Da wird kein großer Strom gezogen.



    wie genau hast du den Ruhestrom gemessen?


    Mit einem DC Zangenampermeter über minus und plus. auf der + Leitung zur LiMa wird kein Strom gezogen.

    Dann habe ich im Innenraum und Motorraum fast alle Sicherungen mal einzeln gezogen. Meine Frau stand draussen und hat kontrolliert ob der Strom weniger wird. Fahrzeug war abgeschlossen und verriegelt. Ebenfalls hab ich mindesten 10 min gewartet, bis alle Verbraucher auch wirklich aus waren.


    Jedoch muss ich dazusagen, dass ich einen Kabelbruch wahrscheinlich in meiner Fahrertür habe (am Durchgang oder so). In der Fahrertür ist ja eine Beleuchtung (rot), die beim Aufmachen angeht. Diese hatte schon länger keine Funktion mehr. Ebenso der Fensterheber auf der Fahrerseite hat keine Automatikfunktion beim hochfahren mehr...


    Dort wollte ich auch mal nachschauen.


    Batterie ist nach 2-3 Tagen leer, wenns Auto in der Einfahrt steht...


    Gruß

    Christian

  • Hey Christian, da rote Ding an der Tür leuchtet eigentlich nie da kein Strom dran ist

    :-D


    Dann ist es mir noch nicht richtig aufgefallen. Ich hab ihn ja seit nun über 1 Jahr und dachte die dinger haben mal geleuchtet. So vertut man sich!

    Danke!

  • Das ist ja wieder ein anderes Thema, Erfurter. Hast aber recht das lässt sich leicht nachrüsten, Gabs sogar ein Video im Mondeo MK 4-TV.:D

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

  • und die automatische Hochfahrgeschichte muss man neu Anlernen, wenn die Batterie mal raus war, evtl. auch wenn sie komplett leer war?!

    Das ist mir klar :) Nur wenn alle 3 anderen Funktionieren und nur der eine nicht, dann macht mich das stutzig. Zudem hab ich immer einen Fehler bzgl. Steuergerät in der Tür Fahrerseite...

  • Ob das Fahrertür-Steuermodul am Stromverbrauch Schuld ist, kannst Du ja ausprobieren, indem Du mal das ganze Kabel an der Türangel aussteckst und dann den Ruheverbrauch überprüfst.

    Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber


    Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet


    Baumonat 10/2008

  • Du bist ja ansich schon richtig vorgegangen, methodisch. Das ist auch der einzige Weg ohne sich in zahllose, meist spekulative Aktionen zu verlieren. Da weisst Du hinterher garnichts mehr.


    Also mit den großen Sicherungen anfangen, ohne vorab groß was zu tun. Also 30min. warten (10 sind etwas knapp) und dann nach dem Binärbaumprinzip die Sicherungen ziehen. Also eine Hälfte raus, meinetwegen die obere. Ist dann immernoch ein Stromfluss vorhanden, davon wieder die Hälfte. Irgendwann ist eine Hälfte dabei die den letzten Stromfluss unterbricht. Dann davon wieder die Hälfte einstecken bis Du die Hauptsicherung hast. Hört sich kompliziert an, aber nach 3-4 Durchgängen bist Du durch.


    Dann schauen was dran hängt und ob es da ggf. eine Unterverteilung gibt und dort das Spiel wiederholen. Irgendwann hast Du einen Strang und kannst den gezielt prüfen.


    Ich glaube weniger ans MCA als eher an etwas was den CAN-Bus wach hält.

  • Hallo zusammen!


    Ich hoffe Ihr wurdet alle reich beschenkt.


    Ich habe es nun mal geschafft, der "Verbraucher"-Problematik mal auf den Grund zu gehen. Leider ohne Erfolg.


    Ich habe alle Sicherungen aus dem Kofferaum + unterm Handschuhfach einzeln gezogen und immernoch hatte ich einen ca. 0,7A Stromverbraucher irgendwo im Netz.


    Ich habe mittels Diagnosesoftware auch erst mal meinen ganzen Fehlercodes gelöscht (Das meiste wegen Unterspannung).


    Auch die Sicherungen aus dem Motorraum habe ich "fast" alle gezogen.


    Leider ohne Erfolg!



    Dann MCD ausgebaut, und abgeklemmt... Immernoch 0,7A auf dem Multimeter...


    Langsam bin ich am Ende...


    Hat jemand die Schaltpläne für den 2.2 TDCI mit 200PS (bj 2011)??

    Dann muss ich jeden Draht mal einzeln lang gehen :(


    Gruß

    Christian

  • Ich habe mittels Diagnosesoftware auch erst mal meinen ganzen Fehlercodes gelöscht (Das meiste wegen Unterspannung).

    Und die die nicht wegen Unterspannung drin standen? Schade, hättest die doch mal hier gepostet, hätte mich mal interessiert.

    Dann MCD ausgebaut, und abgeklemmt

    Das Sound&Connect-Modul auch? Hats hier schon gegeben dass dss Ding für eine geschwächte Batterie gesorgt hat.

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

  • Auch die Sicherungen aus dem Motorraum habe ich "fast" alle gezogen.

    Warum nicht den Rest auch noch ?


    Hat jemand die Schaltpläne für den 2.2 TDCI mit 200PS (bj 2011)??

    eventuell,welchen benötigst du.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)