Was passiert eigentlich wenn.... Luftmassenmesser

  • Moin zusammen,


    ich fahre seit gestern mit abgezogenem Luftmassenmesser....


    Was mich nun mal interessiert...
    Was ändert sich dadurch nun eigentlich, also abgesehen davon, dass mein Hobel nicht rumruckelt, bis dass der neue LMM in der Post liegt.


    Also was passiert da so unbemerkt hinter den Kulissen?
    Abgesehen dass die MIL fröhlich leuchtet.
    Erhöhter Verbrauch?
    Verminderte Leistung?

    Ich vermute mal, dass das Steuergerät aufgrund des vermeintlich fehlenden LMM eine art notfall-/Standartprogramm zur Gemischaufbereitung nutzt, damit der Wagen normal fährt, was ja dann dazu führt, dass der Wagen nicht ruckelt, so wie er es durch die vermeintlich falschen Werte des LMM vorher tat.


    Ich vermute mal, dass der LMM auch für mein Gleitruckeln all die Jahre vorher verantwortlich war, denn die beiden neuen Injektoren haben das nun doch nicht vollends behoben.

    Auf den LMM bin ich jetzt auch nur durch Zufall gestoßen.
    All die Jahre vorher war der nun wohl schwer zu identifizieren, denn für das Steuergerät war er ja nicht defekt.
    Und dass die Werte die er lieferte vermutlich falsch waren, wusste ja niemand :crazy:.


    Als sich die MIL die Tage dann aufgrund des defekten Differenzdrucksensors bemerkbar machte und ich den Fehler ausließ, war, neben P2463, zum aller ersten mal der sporadische Fehler P006a.

    Endlich mal was konkretes was das Ruckeln erklären konnte, bin irgendwie Froh über den Fehler :doublethumbsup:


    Wie auch immer.

    Mich interessiert wie der nicht angesteckte LMM nun mein Auto beeinflusst.

    Da ist doch sicher son Tiefenversierter (Go4It?) der sich das herleiten kann :hail:

  • Ich vermute mal, dass das Steuergerät aufgrund des vermeintlich fehlenden LMM eine art notfall-/Standartprogramm zur Gemischaufbereitung nutzt, damit der Wagen normal fährt, was ja dann dazu führt, dass der Wagen nicht ruckelt, so wie er es durch die vermeintlich falschen Werte des LMM vorher tat.

    Der fährt halt im Notprogramm, du solltest halt jetzt keine Vollgas Orgien starten und ihn vorsichtig warm fahren, bis du das neue Teil hast.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Ich jetzt leider nicht der Motorregelunsspezialist. Ich denke aber auch das der LMM überwiegend für eine möglichst optimale Verbrennung sorgt und jetzt Dein Gemisch eher fetter und damit der Verbrauch höher ist. Sprich ein Betrieb ohne LMM ist möglich, aber wenig sinnvoll ;-)

  • Sooooo!
    Zurück ausm Urlaub könnt ich schon wieder brechen.


    Habe gerade den neuen LMM verbaut, werte dafür mit Forscan zurück gesetzt.

    Probefahrt....
    Karre ruckelt....

    Was ist da los?


    Er wirft mit P006a raus, mit abgezogenem LMM fährt er dann auch wunderbar, dann bau ich nen neuen (Pierburg) ein und der Hobel ruckelt munter weiter?
    Will der mich verarschen?
    Woran könnt's liegen?

    Muss der sich nach dem Zurücksetzen erst neu anlernen?
    Brauch der ne Zeit?
    Oder war das n Griff ins Klo?

  • dann bau ich nen neuen (Pierburg) ein

    Was ist Original verbaut , Bosch ?


    Ich hab mal einen NGK verbaut , mit dem wollte er auch nicht ums verrecken.

    Bosch eingebaut , läuft.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Meist steht trots FoMoCo noch drauf oder ist das Bosch Zeichen noch abgebildet.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • leider nicht.

    Hab mir jetzt aber mal nen gebrauchten FoMoCo vom Verwerter geholt.

    Direkt dort eingebaut und Werte resettet.

    Aufm Heimweg hat erst mal nichts geruckelt.... Verrückt....

    Will mich aber auch nicht zu früh freuen.


    Jedenfalls geht der Pierburg jetzt wieder return to sender :dash:

  • Dann wird das Problem ja nicht am selbigen liegen. Verkabelung......

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • Vermutlich.
    Wobei ich mich Frage, ob dann P006a rauskommen würde, wenn was an den Kabeln wäre.


    Ich denke ich werde gleich noch mal auf die Bühne und schauen, ob nicht doch irgendwo Falschluft gezogen wird, nach dem LMM.

    Scheint mir bei der Fehlerbeschreibung auch durchaus plausibel.

  • Das sieht ja vielversprechend aus! :golly:

    Mondeo MK3 Turnier, 2.0 TDCi, Titanium, Bj. 12/2006, 256tKm, davon selbst 229tkm (nach 12 Jahren DPF-Probleme, Fehler nicht lokalisierbar, verkauft)

    Focus MK3 Turnier , 1.0 EcoBoost, Titanium, Bj. 03/2015, 33tKm, davon selbst 2tkm (nach 6 Monaten verkauft, zu klein)

    Mondeo MK4 Turnier, 1.6 EcoBoost, Titanium, Bj. 03/2011, gekauft mit 93tKm, (endlich wieder ein Auto, könnte wieder ´ne längere Beziehung werden)

  • zefix!

    Ne, oder ?

    Was fürn Scheiß , ist der Fehler jetzt weg ?

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Ja diese Turbodiesel :doublethumbsup:

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D