Titanium S 2012 Fragen zu Batterie Wechsel

  • Hey Community,


    ich bin seit 2 Tagen stolzer Besitzer eines 2012er Titanium S. Leider erscheint nun im Display die Meldung *Netzspannung gering*. Batterie habe ich heute bestellt. Was muss ich beim Wechsel beachten? Wie an lernen? Es gibt zahlreiche Einträge zu 2010 er Modellen, finde aber nichts ab 2010. Bin über eure Hilfe dankbar.


    Grüße aus Fulda, Sebastian

  • Ausbauen, Einbauen und Anlernen! Habe sogar einen Thread hier im Forum darüber

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • Hast du einen Benziner? Wenn einen Ecoboost wie ich ist es ganz easy. Luftfilterkasten ist gesteckt und Schlauch mit Schelle fest. Und so gehts in Kurzform. Sensor ausclipsen. Schlauch ab, Lufikasten raus. Batteriekabel ab und Batterie leicht herausziehen und nächste Polklemme ab. Neue Batterie in umgekehrter Richtung rein. Dann Sensor anlernen. Zündung an Nebelschlussleuchte 5x an und Warnblinker 3x glaube ich. Dein Batteriesymbol muss kurz mehrmals blinken, dann war alles richtig.

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • vergiss die fensterheber und den radiocode nicht.

    Mondeo 1993 CLX 16V 90PS
    Mondeo 2008 Titanium X 2.5T 270PS
    Mondeo 2010 2.0T Titanium S 240PS

  • Leider erscheint nun im Display die Meldung *Netzspannung gering*. Batterie habe ich heute bestellt

    Was lässt dich darauf schließen dass die Batterie schuld ist?

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

  • Oh Gott! Ist es am Ende gar kein Ford:dash:Hast du einen Alien? Oder es ist sogar am Ende die Batterie deines Transponders?

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • Erstmal danke für die schnellen Antworten. Ob es jetzt genau *Netzspannung gering* heisst, da bin ich mir selber gerade nicht sicher. Es zielt aber auf die Batterie ab. Betreff der Fensterheber, müssen die auch abgelernt werden? Wie geht das? Radicode ist mir klar 😀 Ach ja, ist der Benziner mit 239 PS. Schönes Wochenende

  • Hochfahren und gedrückt halten und dasselbe beim runterfahren. Wenn das nicht gemacht wird geht die Komfortschließung nicht und auch beim drücken der Heber gehen die immer nur stückweise nach oben und nicht in einem Rutsch. Hierfür gibt’s sogar die Boardmappe:doublethumbsup:

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • Neue Batterie wurde vor 3 Monaten verbaut... Original Ford... Seit heute morgen sagt der gute wieder... Netzspannung gering... Ich denke das kann nicht sein... Hatte bereits einer ein ähnliches Problem?

  • Hast du mal die Stromaufnahme im Ausgeschalteten Zustand gemessen, nicht das da was nicht richtig abschaltet und die Batterie leer zieht.

    Ladespannung ist ok ?

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Nein, bisher noch nicht. Habe auch aktuell keinen Spannunhsprüfer um das exakt zu prüfen. Wäre aber mal eine Maßnahme so was die kommenden Tage zu organisieren

  • Ich kann bis heute nicht verstehen warum es im Fahrzeug zwar zig Spannungs-, aber keinen Hauptstromsensor gibt..?!. angezeigt im Convers. Es bleibt immer die Frage nach der Stromaufnahme, welche garnicht so einfach zu beantworten ist. Kaum jemand hat ein Messgerät mit Shunt oder ein Gleichstrom-Zangenamperemeter für sowas zuhause, geschweigedenn ein starkes Netzteil mit exakter Anzeige als Alternative zur Batterie.

  • Neue Batterie wurde vor 3 Monaten verbaut... Original Ford... Seit heute morgen sagt der gute wieder... Netzspannung gering.

    Wann sagt er das? Direkt nach dem einschalten der Zündung oder hast du vorher vielleicht Musik gehört:)

    Wieviel fährst du denn? Nicht dass vielleicht die Zeit gar nicht reicht um den Akku ausreichend zu laden und er deswegen mit der Zeit immer schwächer wird.

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

  • Neue Batterie wurde vor 3 Monaten verbaut... Original Ford...

    Wer hat die Batterie verbaut?

    Und hat diese Person den Batteriesensor resettet?

    Gruß aus Erfurt


    Schon der dritte Ford und der Fahrer wird nicht schlau draus!