Leitungsverlust auf der Autobahn beim 2L Ecoboost

  • Hallo

    Ich bin neu hier und wollte mal eure Meinung zu meinem Problem erfragen.

    Über die Suche konnte ich keinen vergleichbaren Fehler finden.

    Kleines Vorwort zu mir und meinem Auto: Es ist ein Ecoboost mit 203 PS und Automatik (Powershift).

    Ich fahre täglich 10 km zur Arbeit und wieder 10 zurück, dazu noch Ultrakurzstrecken zum Einkaufen usw.

    In DIESER Betriebsart fällt der Fehler nie auf. Meist zuckle ich mit 1500 Umdrehungen von Ampel zu Ampel, aber wenn’s mal juckt ist schon Leistung da, in jedem Drehzahlbereich.

    Aber so 5x im Jahr, wenn ich auf der Autobahn unterwegs bin, wird’s doof.

    Nicht sofort, wenn man auf der Beschleunigungsspur losbrettert, ist alles wie es sein soll. Aber wenn man ein paar Kilometer mit Tempomat 130km/h gefahren ist und dann auf die Idee kommt zu beschleunigen wird es überraschend….

    Das Powershift schaltet runter, die Drehzahl geht hoch, sonst ändert sich nichts. Er wird nicht schneller. Wenn bei 130km/h ein Berg im Weg steht, wird er langsamer. Fühlt sich insgesamt nach einem Auto mit 50PS an.

    Was kann das sein? Die Werkstatt hat das Getriebe überprüft, ist wohl in Ordnung. Im Fehlerspeicher war wohl „Ladeluftdruck“ abgelegt. Der Chef vermutet den Turbo als Ursache, ist aber nicht sicher, weil er keine Geräusche macht. Könnte auch an der Elektronik liegen. Da Beides aber nicht so günstige Teile sind, würde ich ungern blind Teile tauschen.

    Hat jemand eine Idee, was das sein kann?

  • Klingt genauso, wie der Turboladerschaden, den ich letztes Jahr zu verschmerzen hatte. Natürlich war da permanent kein Ladedruck da, aber da kam das Auto auch nur mit Ach und Krach auf 130 km/h. Ich würde also hier zuerst ansetzen.

    Eventuell reicht es schon das Gestänge des Wastegate mit Hochtemperaturfett abzuschmieren. Ansonsten wäre das Unterdruckventil für die Laderegelung (Bestellnr.: 5243075) mein erster Verdächtiger. Allerdings ist das mit knapp 150 Euronen auch nicht gerade ein Schnapper.

    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

  • das pierburg ist kostet nicht mal ein Drittel.


    Aber wie immer, erstmal den Fehlerspeicher auslesen.

    Mondeo 1993 CLX 16V 90PS
    Mondeo 2008 Titanium X 2.5T 270PS
    Mondeo 2010 2.0T Titanium S 240PS

  • Ist aber kein Diesel! Und zum Thema Fehlerspeicher gab es ja bereits folgenden Hinweis vom TE:

    Im Fehlerspeicher war wohl „Ladeluftdruck“ abgelegt.

    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

  • habe alles schon hinter mir, deswegen weiß ich es. Pierburg hat um die 30 Euro gekostet. Ist das gleiche wie beim 2.5t.


    Der genaue fehlercode wäre trotzdem interessant.

    Mondeo 1993 CLX 16V 90PS
    Mondeo 2008 Titanium X 2.5T 270PS
    Mondeo 2010 2.0T Titanium S 240PS

  • Danke für die schnellen Antworten.

    Zum Verständnis für den Laien...

    Ist Pierburg ein alternativer Hersteller des Unterdruckventils?


    Habs gefunden.

    Sieht zumindest von außen dem Original recht ähnlich...

    Für den Preis könnte man es mal versuchen.

    Zum Thema Fehlerspeicher versuche ich am WE mal mein Glück...

  • wenn du Lust hast, such hier im Forum. Meine Beiträge sollten noch irgendwo da sein.


    Wenn du "Glück" hast, ist "nur" der krümmer gerissen und du hast jemanden der ihn schweißen kann.

    Bei mir wars an einem Zylinder die Naht aufgegangen, hab trotzdem einen neuen turbo eingebaut.

    Mondeo 1993 CLX 16V 90PS
    Mondeo 2008 Titanium X 2.5T 270PS
    Mondeo 2010 2.0T Titanium S 240PS

  • So, habe heute mal mit Forscan den Fehlerspeicher ausgelesen.

    Kann damit jemand etwas anfangen? Ich bin da zu sehr Laie :pardon:



    Code: P132B - Turbolader-/Kompressor-Ladedruckregelung A: Funktion


    Weitere Fehlersymptome:

    - Signalamplitude ist geringer als der Mindestwert


    Status:

    - DTC Reifung - Sporadisch zum Zeitpunkt der Anfrage

    - Fehlfunktions Indikator Lampe ist AUS für diesen DTC

    - Test nicht abgeschlossen


    Modul: Motorregelungs-Modul


    Standbild :

    -LOAD: 69.41 % - Berechneter Lastwert

    -ECT: 93 °C - Kühlmitteltemperatur

    -RPM: 2552 U/min - Kurbelwellenumdrehungen pro Minute

    -FUELSYS: Closed Loop - Zustand - Kraftstoffsystem (offener/geschlossener Regelkreis)

    -SHRTFT1: 0.00 % - Kurzzeit-Kraftstoffregelung 1.

    -LONGFT1: 3.13 % - Langzeit-Kraftstoffregelung 1.

    -MAP: 134.0 kPa - Ansaugkrümmerdruck-Sensor

    -VSS: 94.0 km/h - Fahrgeschwindigkeit

    -SPARKADV: 9.00 ° - Frühverstellung des Zündzeitpunkts

    -IAT: 28 °C - Ansauglufttemperatur

    -MAF: 66.19 g/sek - Luftmasse

    -TP: 41.57 % - Drosselklappenstellung

    -RUNTM: 1237 Sek - Zeit seit Motorstart

    -FRP: 11310.0 kPa - Druck - Kraftstoffverteilerrohr

    -EVAP_PCT: 0.00 % - Kraftstoffdampf-Spülung: Anforderung

    -FLI: 13.73 % - Kraftstoffstand

    -BARO: 101.0 kPa - Luftdruck

    -VPWR: 14.35 Volt - Modul-Spannung

    -LOAD_ABS: 130.98 % - Absoluter Lastwert

    -EQRAT11_CMD: 14.640 :1 - Vorgegebenes äquivalentes Verhältnis (Luft/Kraftstoffgemisch) Bank 1

    -TP_REL: 30.98 % - Relative Drosselklappenstellung

    -AAT: 15 °C - Außentemperatur

    -TP_B: 41.18 % - Drosselklappenstellungs-Sensor 2

    -APP_D: 30.98 % - Fahrpedalstellung D

    -APP_E: 29.80 % - Fahrpedalstellung E

    -TAC_PCT: 41.18 % - Angeforderte Drosselklappen-Stellmotor-Regelung

    -FF_INF: 0.00 % - Alkoholmischkraftstoff - Abgeleiteter Prozentsatz

    -LONGFT12: 0.00 % - Langfristige Kraftstoffanpassung (Zylinderreihe 1, Sensor 2)

    -APP_REL: 21.96 % - Fahrpedalstellung - relativer Wert

  • gestänge freigängig?

    Luftumschubventil heile?

    Unterdruckschläuche alle heile?

    Mondeo 1993 CLX 16V 90PS
    Mondeo 2008 Titanium X 2.5T 270PS
    Mondeo 2010 2.0T Titanium S 240PS

  • Momentan spielt das Wetter nicht so toll mit.

    Wenn ich das auf diversen Bildern hier richtig gesehen habe, muss ich dafür wohl das rechte Rad abschrauben, um einigermaßen gut dran zu kommen.

    Stimmt das?

    Um die Leichtgängigkeit zu prüfen, muss man die Stange vom VTG Verstellhebel lösen, oder geht das auch komplett?

  • ja, das Rad muss runter. Das Gestänge steht unter Spannung, ist schlecht zu prüfen. Die druckdose hat eine Vorspannung. An den Rest kommt man recht gut ran.

    Mondeo 1993 CLX 16V 90PS
    Mondeo 2008 Titanium X 2.5T 270PS
    Mondeo 2010 2.0T Titanium S 240PS

  • Um die Leichtgängigkeit zu prüfen, muss man die Stange vom VTG Verstellhebel lösen, oder geht das auch komplett?

    Würde ich mal lieber nicht machen.

    Die ist Feder belastet und lässt sich von Hand bewegen.


    Ich würde erst mal das Ladedruckregelventil tauschen .


    Das hier sollte passen


    PIERBURG 7.28197.16.0


    Ran kommen solltest du wenn du das rechte Vorderrad runter nimmst.

    Das Ventil sitzt seitlich am Turbolader .

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)