Start Stop Schalter aktiviert sich selber

  • Gestern über die Bahn gefahren und kurz vor zu Hause, als ich an der Kreuzung stehe geht der Schalter, um das Start Stop System zu deaktivieren, von selber an und läßt sich auch nicht mehr aktivieren durch drücken. Aber normalerweise wenn ich den drücke um es selber zu deaktivieren erscheint auch das Symbol im Convers. Erst als ich Zündung ausmachte war der Spuk vorbei und der Schalter erlosch. Kann das zusammenhängen mit dem abklemmen der Batterie. Ich hatte ja diese seltsame Warnung im Convers über Stop drücken usw. , obwohl nix war. Und hatte die Batterie eine Stunde abgeklemmt. Seltsam:dash:

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • Da hat wahrscheinlich irgend ein Sensor dem Steuergerät gemeldet "Start-Stopp ausschalten". Das hängt ja bekanntlich von zig verschiedenen Messwerten ab ob Start-Stopp korrekt funktioniert oder nicht. Deswegen ließ es sich auch nicht einfach wieder einschalten. Glaube nicht dass das mit dem Abklemmen irgendwas zu tun hat. Und dass die Kontrollleuchte im Schalter mit Ausschalten der Zündung erlischt ist ja auch richtig so, wär ja schlimm wenn sie einfach weiterleuchten würde. Wenn das aber öfters vorkommt würde ich an deiner Stelle doch mal den Fehlerspeicher auslesen (lassen).

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

  • Vielleicht kontrollierst du besser nochmal die Anschlüsse an der Batterie. Möglicherweise haben die sich wieder gelöst oder sind korrodiert.

    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

  • Schon gemacht und Sensor einfach mal zurückgesetzt

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • War das nur einmal oder taucht das regelmäßig auf? Möglicherweise hattest du ja zu viele elektrische Verbraucher eingeschaltet. Kannst du das noch nachvollziehen?

    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

  • War jetzt in 7 Jahren das erste mal. Bin über die Bahn gefahren und da waren zum Anfang Gebläse, Scheibnheizung, Sitzheizung, MCA, Licht, Auto, Frau usw an:doublethumbsup:

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • War jetzt in 7 Jahren das erste mal.


    ..., Frau usw...

    Achso! Ja dann ...

    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

  • Bin über die Bahn gefahren und da waren zum Anfang Gebläse, Scheibnheizung, Sitzheizung, MCA, Licht, Auto, Frau usw an :doublethumbsup:



    Das hängt ja bekanntlich von zig verschiedenen Messwerten ab ob Start-Stopp korrekt funktioniert oder nicht

    Bis auf die Frau dürfte alles andere genannte möglicherweise einen Einfluß auf die ordnungsgemäße Funktion des Start-Stopp-Systems haben.;)

    Ich meine da hat der Mondi wohl zuviel Strom gebraucht und deswegen das System vorübergehend deaktiviert um die Batterie nicht zu sehr zu schwächen.

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

  • War jetzt in 7 Jahren das erste mal. Bin über die Bahn gefahren und da waren zum Anfang Gebläse, Scheibnheizung, Sitzheizung, MCA, Licht, Auto, Frau usw an:doublethumbsup:

    Wie alt ist die Batterie ?

    Holländer. :S

    Rechtschreibprobleme und andere psychische Nachhilfe? PN! :grumble:

  • Hat Ossi im Dez 2017 erneuert.

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

  • Ich sehe du weißt Bescheid. Bis jetzt alles noch im grünen Bereich. Heute 200km volle Bulle und immer noch alles ok. Außer der Durchschnittsverbrauch :chainsaw:

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • Aber normalerweise wenn ich den drücke um es selber zu deaktivieren erscheint auch das Symbol im Convers.

    Hi Ossi,

    bei Dir erscheint im Convers+ ein Symbol für das abgeschaltete Start-Stop-System ? Wir haben ja die gleichen Fahrzeuge, bei mir erscheint kein Symbol bei abgeschaltetem Start-Stop. Das Symbol erscheint bei mir nur in Grün, wenn sich der Motor über Start-Stop abgeschaltet hat, und gelb, wenn das Start-Stop-System den Motor wieder starten will, und z. B. ein Gang eingelegt ist...

    Hast du im Convers+ unter dem Menüpunkt "Informationen" noch den Punkt "Start/Stop" ? Den hatte ich mal drin, ist aber mit dem Mod rausgefallen, lag wohl an der Ursprungs-Firmwareversion. Im der Version des Mods ist der Punkt wohl nicht mehr drin.....

    Gruß

    Frank

    Meiner : Mondeo Mk4 Champions Edition 1,6l 118KW Ecoboost, Panther Schwarz, Business-Paket1, Sitz-Paket, Winter-Paket, 18" Platin-Felgen, Convers+Mod, Name : BLACKY
    Frauchens : Fiesta Mk7 1,25l 60KW Titanium Hot Magenta, Audio-Paket IV, Titanium-X-Paket, Winterpaket, Spritzschutzverkleidung, Leseleuchten hinten, Name : MAGGIE

    und zum Spaß: Mini Cabrio R57 1,6l 90 KW, Midnight Black Metallic, Leder, Xenon, Navi, Piano-Lack, Harman/Kardon, Name: MINION

  • Jetzt bin ich ein bisschen verunsichert. Ich gehe da mal schauen. Aber das mit Grün und Gelb ist auch so. Und der Schalter leuchtet glaube ich nur bei Deaktivierung. Ich glaube du hast Recht.

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • so kenn ich das auch...

    Meiner : Mondeo Mk4 Champions Edition 1,6l 118KW Ecoboost, Panther Schwarz, Business-Paket1, Sitz-Paket, Winter-Paket, 18" Platin-Felgen, Convers+Mod, Name : BLACKY
    Frauchens : Fiesta Mk7 1,25l 60KW Titanium Hot Magenta, Audio-Paket IV, Titanium-X-Paket, Winterpaket, Spritzschutzverkleidung, Leseleuchten hinten, Name : MAGGIE

    und zum Spaß: Mini Cabrio R57 1,6l 90 KW, Midnight Black Metallic, Leder, Xenon, Navi, Piano-Lack, Harman/Kardon, Name: MINION

  • Also doch ein defekt. Aber zur Zeit geht alles

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D