Lichtmaschine defekt oder nicht?

  • Hallo zusammen, habe folgendes Problem:
    Meine Batteriekontroll-Leuchte leuchtet ziemlich lange nach. Oft erlischt sie auch erst wenn ich ein paar Meter gefahren bin (5-10 Meter). Der Meister der Werkstatt meines Vertrauens sagt sie sei zwar nicht kaputt aber es scheint als ob etwas nicht mehr ganz in Ordnung ist. Er sagt sie braucht beim starten zu lange um auf die volle Leistung zu kommen. Da ich aber bei Ford noch in der Garantie (und somit an die Ford Werkstätten gebunden) bin, habe ich es bei Ford prüfen lassen. Bei dem Autohaus wo ich den Wagen erworben habe wurde mir allerdings gesagt es sei alles in Ordnun. Ebenso bei der zweiten Ford Werkstatt bei der ich heute war. Ich habe danach nochmal einen Bekannten der auch eine freie Werkstatt besitzt messen lassen, er meint auch die Lichtmaschine sei nicht mehr in Ordnung. Ich weiß jetzt nicht mehr was ich glauben soll, in 2 Monaten läuft meine Garantie aus. Was wenn die Lichtmaschine doch einem Defekt hat? Oder ist es normal das die Batteriekontroll-Leuchte länger leuchtet als die anderen?

  • Normalerweise sollte die Leuchte bei einem korrekt funktionierenden Ladesystem zusammen mit den übrigen Kontrollleuchten erlöschen. Was meinen die denn mit "in Ordnung bzw. nicht in Ordnung"? Ladespannung nicht OK oder was ist da gemessen worden? Wenn mit dem "intelligenten" Smart Charge was nicht stimmt dann ist möglicherweise ein Fehlercode abgelegt, wurde auch danach mal geschaut? Wie alt ist denn die Batterie?
    Und was die Lichtmaschine betrifft: schau mal nach ob die von der Gebrauchtwagengarantie richtig abgedeckt ist.

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

  • ch weiß jetzt nicht mehr was ich glauben soll, in 2 Monaten läuft meine Garantie aus.


    Mach Deine Reklamation Beweiskräftig, lass Dir ein Schriftstück über die Reklamation von der Ford Werkstatt ausstellen. Sollte die Lima in der nächsten Zeit sterben hast Du bessere Chancen.

  • Die in den Ford Werkstätten meinten das kein FehlerCode gespeichert wäre, und die Messungen wäre volkommen in Ordnung gewesen. Die Batterie ist kein halbes Jahr alt.

  • Wenn du ein ELM327 hast, häg dich doch mal selber mit Forscan dran und schau
    nach Fehlercodes.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Wurde beim Wechsel der Batterie der smart charge resettet?

    Mondeo 1993 CLX 16V 90PS
    Mondeo 2008 Titanium X 2.5T 270PS
    Mondeo 2010 2.0T Titanium S 240PS

  • Wurde beim Wechsel der Batterie der smart charge resettet?


    Meinst du den Sensor, der dürfte keinen haben.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Nein beim Wechsel der Batterie wurde das Smart Charge nicht neu gestartet. Habe die Batterie nicht bei Ford tauschen lassen. Wusste bis heute nicht einmal das mein Wagen Smart Charge besitzt.

  • Wusste bis heute nicht einmal das mein Wagen Smart Charge besitzt.


    Und damit hast Du auch Recht. Das kannst Du lange suchen.
    Ich vermute einfach mal einen schlechten Massekontakt. Könnte direkt der Karosserieanschluß vom Batteriekabel Minuspol sein

    Gruß aus Erfurt


    Schon der dritte Ford und der Fahrer wird nicht schlau draus!

  • Auf der mobilen Seite werden keine Details zum Fahrzeug angezeigt. Sorry, mein Fehler.

    Mondeo 1993 CLX 16V 90PS
    Mondeo 2008 Titanium X 2.5T 270PS
    Mondeo 2010 2.0T Titanium S 240PS

  • Und damit hast Du auch Recht. Das kannst Du lange suchen.


    "Smart Charge" haben fast alle Ford schon seit dem Focus 1998. Der Mondeo auf jeden Fall.


    Nein beim Wechsel der Batterie wurde das Smart Charge nicht neu gestartet


    Neu starten kann man da in dem Sinn auch nichts. Beim 2008er sowieso nicht, da gibts erst ab 2010 diesen Sensor den man nach Einbau einer neuen Batterie zurücksetzen muss.

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

  • Das Spiel trotzdem in seinem Fall alles keine große Rolle. Hatte meinen Sensor auch nicht zurückgesetzt und trotzdem lief alles korrekt.

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • Das Problem mit Smart Charge ist, dass man eine schwache Ladeleistung nur schlecht diagnostizieren kann. Dass der Generator keine oder nur kurzzeitig 14V Ladespannung abliefert, kann durchaus normal sein, wenn eine Ladung der Batterie zum Zeitpunkt der Messung von der Steuerung als nicht notwendig erkannt wird. Aus diesem Umstand rühren vermutlich die unterschiedlichen Aussagen der Werkstätten. Das Fehlen von Fehlercodes deutet erst einmal darauf hin, dass die verschiedenen beteiligten Module keinen als Fehler definierten Zustand im Ladesystem feststellen können.
    Das ist vermutlich wenig tröstlich für dich und hinterlässt immer noch ein ungutes Gefühl. Man kann dir derzeit nur raten das Ganze zu beobachten, indem du immer mal wieder die Ruhespannung misst. Sinkt diese dauerhaft nicht deutlich unter 12,7V musst du davon ausgehen, dass das Ladesystem an sich in Ordnung ist.
    Der Fehler könnte dann auch im Hauptelektronikmodul GEM liegen (Bestandteil des Innenraumsicherungskastens), denn das steuert die Ladekontrollleuchte im Kombiinstrument.
    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

  • Wie das Ding nun genannt wird ist ja wohl ziemlich wurscht. Im Werkstatthandbuch hieß es immer GEM, in der Diagnose BCMii.
    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.