Mondeo ruckelt (morgens) im Standgas und weißer stinkender Rauch

  • Hi,
    ich fahre einen Mondeo TDCI 1.6 und habe ca. 120.000 km runter.
    Seit geraumer Zeit, ich würde mal sagen bestimmt seit 1 Jahr, habe ich morgens beim Losfahren das Problem, dass der Mondi extrem unrund läuft. (Im Standgas). Es wackelt manchmal richtig, tippe ich jedoch das Gaspedal etwas an, ist das Problem relativ schnell gelöst. Es tritt dann auch den ganzen Tag nicht mehr auf.


    Hinzu kommt, dass der Mondi bei diesen Problemen auch noch ca. 30 Sekunden weißen Qualm ausspuckt (Auspuff), wabernd, extrem stinkend. Nicht super viel, aber in der Tiefgarage nervt es schon sehr, besonders wenn man beim Ausparken durch den Rauch fährt und die Lüftung den Gestank reinzieht.


    Das Qualmen findet nur morgens statt, den Tag über dann nicht mehr.
    Er verliert keinerlei Flüssigkeit und wird regelmäßig gewartet, keine Beanstandung bisher. Ich hatte bzgl. des Problems schonmal bei meinem Ford Händler angefragt, an dem Tag kam aber leider der "Rauch" nicht so wie sonst, so dass der Kollege meinte das ist "nicht schlimm". Man könnte wohl mal die Ventile checken/erneuern, das wird dann aber sehr kostspielig.


    Ich habe nun morgen einen Termin in einer anderen Ford Werkstatt und werde mir eine Zweitmeinung einholen. Bis vor einem Jahr war das Problem ja noch nicht da.


    Habt Ihr eine Idee auf was ich beim Gespräch mit dem Händler achten sollte? Was "könnte" es sein?
    Freue mich über jede Info,
    Gruß!

  • Wonach stinkt es denn?
    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

  • Ich würde sagen es riecht verbrannt / Öl. Kann mich aber auch täuschen. Auf jeden Fall nicht so wie normale Auspuffabgase. Hilft das?

  • Im Grunde ist Diesel ja auch Öl und ich hatte die Antwort schon vermutet. Nicht stinkender weißer Qualm hätte eher auf Kühlwasser hingedeutet. Da das Auto nach deiner Aussage seit über einem Jahr sichtbar kein Kühlwasser verliert und in Anbetracht des Geruchs, ist diese Ursache kaum wahrscheinlich. Das einzige andere Ölartige, dass weißen stinkenden Qualm hervorrufen könnte, wäre Bremsflüssigkeit, aber da kann ich momentan keine Verbindung herstellen, wie das in den Motor gelangen sollte.
    Bleibt also nur der Diesel selbst und wenn der unter heller Rauchbildung verbrennt, dann deutete das zu Zeiten der seligen Verteilereinspritzpumpen eher auf extreme Frühförderung hin (neben zu hoher Kompression, die wir wohl bei einem Turbodiesel im Standgas ausschließen können). Da bei dir ja ein elektronisch gesteuertes Common Rail System am Start ist, bliebe nur zu überlegen, ob etwas Äquivalentes den Zustand hervorrufen kann. Spontan fiele mir da nur die Überprüfung des Kurbelwellensensors ein, dessen Signale die jeweiligen Einspritzzeitpunkte steuert. Vielleicht prüft die Werkstatt mal, ob dort Späne zu finden sind, die das Signal beeinflussen.
    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

  • Hi - bekomme heute mein Fahrzeug aus der Werkstatt zurück. Der Fehlerspeicher hatte einiges im Angebot laut Aussage von meinem Ansprechpartner. Gemacht wurde nun folgendes:


    Fehlersuche (vermutlich nur ausgelesen)
    Kraftstofffilter getauscht
    neue Steuerungssoftware aufgespielt
    Injektoren neu kalibriert (auf der Autobahn)


    Alles in allem soll der Spaß 300 Euro kosten und das Auto läuft jetzt laut Aussage des Händlers "super".
    Ich bin gespannt. Könnt Ihr was zu den Kosten sagen? Alles im Rahmen soweit?

  • Injektoren auf der Autobahn kalibriert? Das hört sich interessant an, vor allem wenn man über Probleme im Standgas klagt. Ob der Preis gerechtfertigt ist, kann man nur der detaillierten Rechnung entnehmen, die du hoffentlich zusammen mit einer ebenso detaillierten Erklärung der einzelnen Rechnungspositionen erhälst.
    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

  • Jo, ich bin gespannt. Vielleicht hab ich es auch falsch verstanden, auf jeden Fall musste das Auto auf die Autobahn :-) Testfahrt vielleicht nach dem kalibirieren? Keine Ahnung. Sie meinten auf jeden Fall zu 99,9% ist das Problem unrunder Lauf und weißer Rauch damit behoben. Und Kraftstofffilter war jetzt knapp 100.000 km drin. Ist schon recht lange wenn ich richtig recherchiert habe.

  • Achso und noch interessant: Man hat mir ein Additiv empfohlen was ich beim Tanken ab und an dazugeben soll? Hat da jemand mit Erfahrung gemacht hier?

  • Ich mische zu jeder tankfüllung (70l) 300 ml aschearmes zweitaktöl.

  • Wechselintervall für den Filter ist 60.000km und wenn das Auto jetzt wieder in Ordnung ist, dann wird das vermutlich die Ursache gewesen sein. Da sammelt sich im Filter auch immer ein wenig Wasser und das könnte für den weissen Rauch und den unrunden Lauf verantwortlich gewesen sein.
    Additiv kann man nehmen, muss man aber nicht und sollte man eigentlich auch nicht. Wenn das benötigt würde, hätte Ford eine entsprechende Mitteilung herausgegeben, davon kann man aber nirgends etwas lesen. Potenziell erhöht auch jedes Addititv den Ascheeintrag in den DPF und schon deshalb würde ich die Finger davon lassen.
    Übrigens, du schreibst, dass das Auto jetzt 120k km gelaufen hat und daher weise schon einmal vorsorglich darauf hin, dass der 1,6TDCI im Mondeo gebaut vor August 2011 ein Zahnriemenwechselintervall von 140.000km hat. Nach diesem Bauzeitraum sind es 180.000km.
    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

  • Hi zusammen, danke für die vielen Infos. Habe das Auto jetzt abgeholt und bin erstmal sehr zufrieden. Er läuft deutlich ruhiger, zeigt aber auch ein anderes Ansprechverhalten beim Gasgeben etc. Ist wahrscheinlich normal beim Update der Motorsoftware?


    Rauch soll angeblich auch weg sein, ich werde morgen früh sehen wenn ich in der Garage stehe :-)
    Das Additiv habe ich kostenfrei dazubekommen und soll es alle 3-4 mal Tanken dazugeben. Mal schauen. Er meinte da gibt es was von LiquiMoly? Muss ich mal gucke was man da nimmt. Wenn überhaupt.


    Die Werkstatt meinte außerdem: Wenn die Probleme wieder auftreten müssen die Injektoren getauscht werden. Aufbereitung eventuell möglich, das mache ich dann aber wohl nicht bei Ford, oder? Habe hier im Forum schon etwas gelesen diesbezüglich.


    Zahnriemen ist ne Ansage, das ist ja dann die nächste Reparatur. Baujahr ist Juli/2011.... War ja klar :-)
    Was ist mit der Wasserpumpe? Muss die dann auch zwingend neu? Dann wird es ja deutlich teurer.

  • Wasserpumpe muss nicht, aber sollte da er schon zerlegt ist. Die pumpe kostez jetzt nicht soviel, und ein Motorschaden wegen verreckter WP wäre noch teurer.

  • Ich will Deinen Optimismus nicht dämpfen, aber ich glaub eher nicht, dass das weg ist. Klingt so typisch nach "Wir haben nix gefunden" Maßnahmen, vor Allem, wenn er dann sagt, dass der Wagen jetzt super läuft. Hab ich schon oft genug so erlebt, ist man dann ein paar Kilometer gefahren, ist der Fehler wieder da.


    Aber ich drücke die Daumen, vielleicht ist es ja auch weg.

    Focus Turnier Titanium 1,5 TDCI Automatik DPF - EZ2/2017 - 120PS - Magnetic-Grau


  • Sag doch sowas nicht :-) Ich werde Ganze mal beobachten. Auf der anderen Seite haben Sie ja schon was im Fehlerspeicher gefunden, da gehe ich mal davon aus dass das nun behoben ist. Mir wurde nicht gesagt dass jetzt noch etwas offen ist quasi....


    Mal ne andere Frage: Mein Navi macht mich krank, die Kartendaten sind veraltet und wahrscheinlich noch von vor 2011. Bei Ford soll die SD 99 Euro kosten. Ich würde gerne nach einer Alternative für die kArte im Netz schauen weiß aber nicht wonach ich suchen soll :-) Gibt es verschiedene System bei den Ford NAvis?

  • Mal ne andere Frage: Mein Navi macht mich krank, die Kartendaten sind veraltet und wahrscheinlich noch von vor 2011. Bei Ford soll die SD 99 Euro kosten. Ich würde gerne nach einer Alternative für die kArte im Netz schauen weiß aber nicht wonach ich suchen soll Gibt es verschiedene System bei den Ford NAvis?


    Kannst du ja feststellen von wann die Kartendaten sind. Kannst zb die Karte mal rausnehmen und da stehts drauf. Eine Alternative gibts in dem Sinn nicht. Wenn du keine 99 EUR ausgeben willst dann empfehle ich dir hol dir eine 2017er Karte, die gibts schon für weniger als 46 EUR neu und original beim deutschen Händler ;) Damit fährst du nicht nennenswert schlechter.
    Vorher würde ich noch das MCA mit dem Service Pack 2015 updaten um es auch von der Gerätesoftware her auf den letzten Stand zu bringen.
    Was die verschiedenen Systeme bei ford betrifft da gibts bei deinem 2011er nur das MCA bzw. MCA plus.
    Wie du die Karte entnimmst und/oder das Gerät updatest siehe hier: Service Pack 2015 /Service Pack 2013 SD Navigation & Update Ford DVD Navigation 5.3 & FX 4.1 sowie Bluetooth Update


    Das Update zum Download findest du hier rechts oben unter Webdisk - SP 2015 MCA

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

    Einmal editiert, zuletzt von Dermon4 ()

  • Hey super danke dafür. Problematisch könnte mein defektes CD Laufwerk sein... geht das auch über usb?? Ansonsten kNn ich das MCA nicht aktualisieren...

  • Das ist schlecht. Das Update geht leider nur über CD. Eine neue Navi-Karte müsste aber auch ohne das Service Pack funktionieren. Eine Garantie würde ich dafür allerdings nicht geben bei einer Geräte-Software von 2011.

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.