50 Cent Münze in CD Schlitz MCA

  • Frag hier mal nach KLICK


    EDIT: Solltest Du das Gerät sowieso offen haben dann schau doch erstmal nach ob das Laufwer bzw der Laserabtaster vielleicht nur verschmutzt sind. Auch sowas kann den von dir beschriebenen Effekt hervorrufen.


    Super Danke für den Tipp :thumbsup:
    Ich habe da gleich mal eine Mail hingeschrieben und mich etwas auf deren Seite umbeschaut ein neues Laufwerk ist ja auch noch bezahlbar mit ca. 140€.

  • Juhu,
    habe heute Nachmittag festgestellt, dass die Heizung in Dauerbetrieb läuft dash Der Lüfter reagiert bei Automatik mit dementsprechenden Geschwindigkeiten d.h. stell ich auf LO so drehen die Lüfter hoch und stell ich auf hi so drehen die Lüfter auch hoch... nur es kommt nur heiße Luft ... Ach ja und die Einstellungen wo die Luft herausströmt scheinen auch nicht zu funktionieren... es kommt nur Luft aus den Front Düsen nicht aber nach oben oder in den Fußraum.


    Ich werde morgen also noch mal ein Mondi Basteltag einlegen und schauen ob enetuell ein Stecker nicht richtig sitzt oder was es sonst sein kann.

  • Wie schon erwähnt steuert das MCA die Lüftung. Das Lüftungsmodul sitzt darunter. Dieses hat aber nur die Aufgabe die CAN-Befehle in elektrische Signale für die Motoren und umgekehrt die Sensorwerte zu liefern.
    Mit etwas Glück hast Du nur einen der Stecker nicht richtig rein. Ein Klima-Testtest könnte das klären, oder DLCs mit ELM auslesen.

  • Wie schon erwähnt steuert das MCA die Lüftung. Das Lüftungsmodul sitzt darunter. Dieses hat aber nur die Aufgabe die CAN-Befehle in elektrische Signale für die Motoren und umgekehrt die Sensorwerte zu liefern.
    Mit etwas Glück hast Du nur einen der Stecker nicht richtig rein. Ein Klima-Testtest könnte das klären, oder DLCs mit ELM auslesen.


    Ok, danke für den Hinweis, habe leider kein Zugriff auf ein ELM etc. bzw Klima-Tester... daher schaue ich morgen mal nach, ob alle Stecker richtig drin sind und auch alle Sicherungen i.O. sind.

  • Sicher ein Stecker nicht richtig fest.
    Das sind doch die mit dem "Hebelwerk", da hast Du sicher nicht die tiefste Einhängenase genommen.
    Habe ich auch schon geschafft. :sleeping:

    Gruß aus Erfurt


    Schon der dritte Ford und der Fahrer wird nicht schlau draus!

  • Sicher ein Stecker nicht richtig fest.
    Das sind doch die mit dem "Hebelwerk", da hast Du sicher nicht die tiefste Einhängenase genommen.
    Habe ich auch schon geschafft. :sleeping:


    Danke für den Hinweis!!
    Gemein ist ja auch, dass man das Auto einschaltet, nachdem man alles wieder zusammengesteckt hat, alles testet und augenscheinlich alles funktioniert :whistling: ... dann alles zusammenbaut und mit den Kids spazieren fährt ... man seine neue Jacke an hat und denkt teufel was ist die warm lol


  • Den brauchst Du für den Klimatest auch nicht. Geht ganz ohne :-) Siehe hier:
    https://mk4-wiki.denkdose.de/grundlagen/klimaanlage/start


    Bekomme ich nicht geregelt. Wenn ich auf dem Display und im Bedienteil gleichzeitig "AUS" und "Fussraum" drücke und danach auf Auto im Diplay oder am Bedienteil passiert leider nix.


  • Den brauchst Du für den Klimatest auch nicht. Geht ganz ohne :-) Siehe hier:
    https://mk4-wiki.denkdose.de/grundlagen/klimaanlage/start


    Bei nicht richtig angesetzten Steckern bringt der Selbsttest nicht viel. ;)

    Gruß aus Erfurt


    Schon der dritte Ford und der Fahrer wird nicht schlau draus!

  • Vielen Dank für eure Hilfe!!!!
    Kurz!! Es funktioniert wieder alles :D


    Die Lüftung funktionierte nicht, da wie oben schon vermutet, der Schwarze Stecker nicht richtig gesteckt war.
    Puhhh da viel mir der erste Stein vom Herzen.


    Das CD-Laufwerk funktioniert auch wieder, nachdem ich es heute noch einmal ausgebaut habe um es genau zu fotografieren um ein Ersatzteil zu finden. Ist aus den ursprünglichen 60Cent => 62Cent geworden es klebte (da Cent magnetisch sind) unter dem Lesekopf noch eine 2Cent Münze.
    Also Münze raus.. alles wieder zusammengebaut und siehe da. Es LEBT!!!


    Also vielen vielen Dank an euch für die super Hilfe!!! volldolllolvolldolllolvolldolllol DANKE

  • Na ist doch prima :thumbsup: Freut mich für dich, vor allem dass Dir da jede Menge Kosten erspart geblieben sind.
    Und noch ein Tip für die Zukunft: Besser das nächste Mal ein Sparschwein oder sowas verwenden wo man das Geld reinwirft. (Kleiner Scherz am Rande ;) )

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.

  • Na Klasse!
    Alles geht wieder, viel Geld gespart und noch 62 Cent eingenommen, am Finanzamt vorbei! :D

    Gruß aus Erfurt


    Schon der dritte Ford und der Fahrer wird nicht schlau draus!

  • Glaubst du dein kleiner hat die 3 Münzen auf einmal in sein persönliches Sparschwein geschoben oder so nach und nach ?
    Wie oft brauchst du den deinen CD-Schlitz ?
    Ich würde dann ggf. nen transparenten Tesa drüber kleben und schön mit dem scharfen kleinen Cuter "ohne Kantenumlegen" den Tesa-Kondom in schöne Form bringen.


    Wenn du doch mal ne CD brauchst ist der ja mit etwas Knuppeln und einem Rutsch dann ja ganz schnell ab.


    Aber nur den echten Tesa. Qualität bleibt Qualität.

  • jetzt muss ich nur noch eine Spardose integrieren die als CD-Player getarnt ist


    Ob das eine so gute Idee ist? :D;) Damit könntest Du es auch herausfordern dass dein MCA oder der Player zu Hause erneut als Geldspeicher zweckentfremdet wird.
    Ein Tip: Es gibt doch auch zB Spardosen die wie eine Jukebox aussehen. Sowas zB. :)

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.