MELDUNG: "Fhz im Betrieb - Stop drücken"

  • Hallo zusammen,


    seit heute morgen habe ich o.g. Meldung im Convers+. Fahrzeug (FoMo BJ:´14 2.2 TDCI) funktioniert ansonsten wie immer (Türen sind alle geschlossen).


    Hat jemand eine Idee was das sein kann und wie ich es vllt. selber wieder weg bekomme ohne zum FH zu fahren.


    Danke und Gruß


    Kalle

  • Mein Mondeo (2009) mit keyless go schriebt immer Fahrzeug im Betrieb - Stop drücken wenn ich die Zündung Anmache wenn noch die Tür offen ist. Sobald ich die Tür dann starte steht da Kupplung treten zum Starten oder so ähnlich. Vielleicht ist es bei dir auch sowas

  • Deinen Thread Mußt du löschen!

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • Kann gelöscht werden... Problem hat sich durch löschen des Fehlerspeichers erledigt!


    Das ist nicht Sinn eines Forums.
    Nur weil Dein Problem erledigt ist, soll die Lösung kein anderer mehr finden?
    Merkwürdige Ansicht, finde ich. nono

    Gruß aus Erfurt


    Schon der dritte Ford und der Fahrer wird nicht schlau draus!

  • Wir kennen die Lösung ja nicht ?(

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • Ich bin davon ausgegangen, da es nur eine Datenleiche im Steuergerät war, das es nicht sonderlich relevant für das Forum ist.