Zündspulen defekt. Diagnose?

  • Hallo,


    zunächst ein paar Daten:


    2.5T von 02/2009
    112 tkm
    Hardwaremodifikationen: Grosser Ladeluftkühler, grosse Downpipe, 200-Zellen-Kat, grosse Abgasanlage von Friedrich, Aluansaugbrücke, alles seit einiger Zeit ohne Probleme.
    Vor 2 Monaten dann Chiptuning von Bluefin, lies sich problemlos aufspielen.


    Seit dem Chippen ca 1800 km gefahren, davon 1500 km Langstrecke AB am Stück, ohne Probleme, Motor hat oben rum deutlich mehr Dampf.


    Vor 2 Wochen zur jährlichen Inspektion (wie jedes Jahr) zur Ford-Werkstatt, inkl. Zündkerzenwechsel (Bosch).


    Dienstag letzte Woche liegengeblieben. Unruhiger Motorlauf, keine Leistung, Motorwarnlampe blinkt.


    ÖÄMTC gerufen, Fehlerspeicher ausgelesen: Zündspule #3 und #5 defekt.


    Zum gleichen Fordhändler geschleppt, Diagnose: Zündspule #3 und #5 defekt. Urteil: Sind halt irgendwann mal fällig, gleichzeitiger Ausfall sei Zufall, kein Zusammenhang mit dem Zündkerzenwechsel.


    Es wurden alle 5 Zündspulen auf meinen Wusch gewechselt. Rechnung 640 Euros.


    Letzten Donnerstag fertig, Wagen läuft wieder.


    Heute mit den gleichen Symptomen wieder liegengeblieben. Keine 300 km seitdem gefahren. Witzigerweise fast an der gleichen Stelle...


    Diesmal Ford Mobilitätsservice angerufen, die haben (wieder) den ÖAMTC geschickt, Fehlerspeicher ausgelesen: Zündspule #3 und #5 defekt. Die gleichen wie letzte Woche.


    Was kann das sein?


    Kabelbaum? Motorsteuergerät? Zusammenhang mit dem Chippen möglich?


    Der Wagen steht jetzt wieder bei der gleichen Fordwerkstatt, mal sehen, was die dazu sagen...


    Danke für Eure Meinungen/Diagnosen!


    MfG


    Salador

    Das Leben ist zu kurz, um Reihenvierzylinder zu fahren.

  • Was hast du für Zündkerzen drin ?
    Sind die auch mit getauscht worden ?

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Das sind Bosch ZK, die wurden bei der Inspektion mit gewechelt.

    Das Leben ist zu kurz, um Reihenvierzylinder zu fahren.

  • Haben die die jetzt auch mitgetauscht nach dem Ausfall ?

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Nein, die sind dringeblieben. Ich gehe aber mal davon aus, dass Ford die bei der Reparatur letzte Woche getestet hat?
    Zumindestens lief er danach wieder...

    Das Leben ist zu kurz, um Reihenvierzylinder zu fahren.

  • Ich gehe aber mal davon aus, dass Ford die bei der Reparatur letzte Woche getestet hat?


    Die Hoffnung stirbt zuletzt :D
    Ich hatte auch schon einen Satz Originale Ford Kerzen bei denen eine nicht in Ordnung war.
    Du hast doch noch 3" Gute" Spulen vom Tausch über.
    Ich würde die Kerzen rausschmeissen und 2 von den alten Spulen einbauen zum testen.


    Wenn es dann wieder passieren sollte kannst du dich auf die Ansteuerungsseite einschiessen.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • morgen mal bei der Werkstatt anregen.


    Danke!

    Das Leben ist zu kurz, um Reihenvierzylinder zu fahren.

  • Falls du dein Bluefin im Verdacht haben solltest, glaube ich nicht dran, fahre
    die Soft seit 100.000 Km.
    Was ich noch sagen wollte , die "Ford" Zündspulen auf denen Volvo steht sind von Bosch :D
    und die bekommst du auch schon für einen schmalen Taler
    http://www.daparto.de/Teilenummernsuche/Bosch/0221604010

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

    Einmal editiert, zuletzt von digdog ()

  • Achso , vielleicht noch das, ich hab auf Empfehlung von FastFranky
    auf Denso IKH22 gewechselt damit läuft er m.M. nach besser wie mit den Bosch(Ford) Kerzen.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Die Spulen drei und fünf hängen an einem Massepunkt. Den würde ich mal kontrollieren. Leider geht aus den Schaltplänen nicht hervor, wo genau der liegt, aber es müsste in der Nähe der Zündspulen eine schwarz-graue Leitung sein.
    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

  • Erst einmal Danke, ich berichte mal, wie es weitergeht.


    MfG


    Salador

    Das Leben ist zu kurz, um Reihenvierzylinder zu fahren.

  • Ich will dir ja nicht zu nahe treten, aber.... Du hast soviel am Auto geändert oder warst du das nicht? Fährst zum Zündkerzen und Zündspulen Wechsel zum ;) ! Die Kerzen im Satz sind so preiswert und gewechselt in 10min.

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • gewechselt in 10min.


    Das will ich sehen 8)

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Hi
    Würden originale Spulen verbaut?
    Ich weiss nicht ob es beim MK4 genauso ist
    Aber der MK3 lief nicht mit Zubehörspulen.


    Aber wen wie OH schriebt das,die beiden verdächtigen an einer Masseleitung liegen kann da sehr gut das Problem liegen
    Vg


  • Das will ich sehen 8)


    Warum.? Zündmodul ab, Zündkerze raus, neue rein, Zündmodul drauf, festziehen und alles 4x beim Ecoboost.

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • Warum.? Zündmodul ab, Zündkerze raus, neue rein, Zündmodul drauf, festziehen und alles 4x beim Ecoboost.


    Stell Dir vor, bei größeren Motoren gibt es mitunter auch größeren Aufwand. :P

    Gruß aus Erfurt


    Schon der dritte Ford und der Fahrer wird nicht schlau draus!


  • Achso es geht um den Wechsel nicht um das Aggregat
    Da kann ich über ,Zündkerzenstecker ab Kerze raus ,Kerze rein Zündkerzenstecker drauf.
    Alles 1 mal bei meiner Stihl Motorsäge ,Zeit 30 Sekunden.


    Man du bist ein Witzbold , beim 2,5er musst du erst mal das Rohr zum Turbo abschrauben und vorher den Deckel von Batteriekasten dann darfst du die Motorabdeckung 6 Schrauben runternehmen
    anschliessend die obere Abdeckung vom Zahnriemen.
    Dann darfst du mal einen Blick auf die Zündspulen riskieren, diese darfst du dann auch erst mal
    abschrauben bevor du sie runternehmen kannst , dann Kerzen raus und dann das ganze Rückwärts.


    10 Minuten Ossi deine Zeit loift...... :D

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)


  • So und nicht anders!
    Wobei ich mir die Abdeckung des Zahnriemens spare :D


    Du kannst aber sehr gut erkennen ob die Zündspulen einen weg haben. Schau mal hinter das Gummi, solltest da schon Anlauffarben sehen und je nach dem wie stark, dann sind se hinüber oder fangen langsam an den Geist aufzugeben.

    Wer glaubt etwas zu sein, hat aufgehört etwas zu werden!...

  • beim Ecoboost.


    Wobei ich mir die Abdeckung des Zahnriemens spare


    Hast auch die die Hände eines Amateur Gynäkologen :D

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)