elekt. Fahrersitz lässt sich nicht mehr ganz nach hinten stellen

  • hallo,


    bei mir am Mondeo wurde gestern eine AHK eingebaut. Hat auch alles super gepasst und als ich los fahren wollte und den Sitz wieder einstellen wollte, reagierte der Sitz garnicht. Nach langem suchen dachte ich, vielleicht einmal die Batterie abklemmen. Siehe da, er reagierte wieder aber der Sitz lässt sich nun nicht mehr ganz nach hinten stellen. Bis ungefähr zur Hälfte dann schaltet er ab. Kennt einer dieses Problem oder hat einer einen Tipp?


    Es sitzt sich nicht gerade bequem ;( bei der jetzigen Einstellung :S

  • Sitz bis an die Stop-Position bewegen.
    Dort dann den Schalter in der entsprechenden Richtung weiter betätigt halten und warten.
    Nach einigen Sekunden bewegt sich der Sitz weiter bis an den mechanischen Anschlag.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Guten Morgen,


    das Thema ist zwar schon etwas älter, jedoch muss ich es noch einmal aktivieren. Mein Fahrersitz lässt sich von jetzt auf gleich nicht mehr ganz nach vorne fahren. Er stoppt ungefähr 1/3 bevor die Schiene ändert. Bedeutet meine Frau kann das Fahrzeug nicht mehr fahren. Ich werde die von digdog beschriebene Lösung später nochmal ausprobieren. Bin aber der Meinung das ich das am Wochenende schon gemacht habe. Alle anderen Funktionen am Sitz funktionieren. Hat jemand noch eine Idee?

  • Joar, einfach mal nach hinten fahren und gedrückt halten. Und dann halt nach vorn fahren und gedrückt halten.


    Das Prinzip ist womöglich ähnlich der Einstellung der Komfortfunktion der Fensterheber. Die verlieren ja beim Stromverlust auch ihre "Positionen".