BLIS Störung nach 'Spiegelunfall'

  • Hallo zusammen,


    hatte letztens beim Überholen ein kurzes Rendezvous zwischen Aussenspiegel Fahrerseite und den weissen Dingern die etwa alle 50 m links und rechts der Strasse stehen. :whistling:
    Dabei hat es den Spiegel kurz ein- (zurück) und dann vorgeklappt. Dachte schon 'Sch..., alles kaputt', aber bis auf ein kleines Kunststoffeck an der Spiegelinnenseite alles gut. :thumbup:
    ABER - seither habe ich die Fehlermeldung: BLIS-Störung
    War diese Woche beim FFH wegen Bremsen richten, er hat den Fehlerspeicher ausgelesen und etwas von 'Kabelbruch'-Eintrag im Fehlerspeicher erzählt. Da mir die Funktion jetzt nicht so wichtig ist, habe ich ihm gesagt, sie sollen mal nicht danach suchen (ich denke, es könnte wohl teuer werden...).
    Jetzt habe ich eben das Glas abgemacht um mal zu schauen, ob nicht nur ein Stecker ab ist oder ähnliches, habe aber nichts gefunden.


    Jemand eine Idee?


    Danke
    Robert

  • Jo, wenn die Anzeige im Spiegel nicht geht, kommt die Störmeldung.
    Mal das Glas abbauen und den Durchgang zwischen Steckern am Glas und dem zum Fahrzeug auf Durchgang prüfen.

  • Anderen haben es schon geschrieben. Wird dann wohl,wie es den Freundlicher gesagt hat, ein Kabelbruch sein :thumbsup: Türpappe ab oder erst einmal nur das Dreieck mit dem Lautsprecher. Fenster runter und gegen die Fahrtrichtung ab, Vorsicht Kabel vom Hochtöner. Und dann auf Kabelbruchsuche gehen.

    Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D

  • ok - danke mal für die Hinweise. Werde ich aber wohl erst im Laufe der Woche suchen können ...

  • Hallo zussammen:-)

    Ich heisse Alexander und bin neu hier .

    Ich fahre einen Mondeo MK4 Bj 2011

    Folgende Situation bei der ich euren Rat bräuchte.....


    BLIS links LED im Spiegel leuchtet nicht und im Anzeigeelemt kommt die Meldung BLIS Störung.

    Fehlercode Uo23200 PDC Kommunikationsstörung.

    Die Parkhilfe funktioniert aber einwandfrei.

    Der Freundliche meinte die LED im Spiegelglas links könnte defekt sein.

    Neues Spiegelglas rein,Der Fehler tauchte nach der Speicherlöschung gleich wieder auf.

    Habt ihr Erfahrung mit diesem Fehlercode?


    Mfg Alexander

  • Hallo Alex,

    das PDC hat mit dem BLIS nichts zu tun.

    U0232 ist das Blis-Problem: "Lost Communication With Side Obstacle Detection Control Module"

    Das hat aber nichts mit der LED zu tun, sondern mit einem Radarmodul in der Heckstoßstange. U sind Netzwerkfehler. Wenn der wiederkommt nach dem löschen hat das Modul ein Problem. Das Geld fürs Glas war rausgeworfen. Abgesehen davon könnte jeder Hobbybastler die LED durchmessen. Da hätte ich von einer Fachwerkstatt mehr erwartet.


    Hast Du einfach mal einen "Autoreset" gemacht, Batterie für 20 min. abklemmen?

  • Einen ähnlichen Fall gabs hier schon mal: Defekte Tote-Winkel-Assistent BLIS

    Hallo,

    Danke , den habe ich gelesen und aufgrund dessen und der Aussage des freundlichen ein Spiegelglasgeholt(falls bei der Überprüfung des Steckers im/am Spiegelglas selbiges kaputt geht.


    Zuberhörglas mit LED 46€ , jetzt habe ich halt eines Ersatz :-)))


    Mfg Alex

  • Hallo:-)
    Auch dir danke .
    Das mit dem abklemmen versuche ich natürlich . Das habe ich bisher noch nicht gemacht.

    Ich vergass zu erwähnen als dieser Fehler das erste mal auftauchte ,verschwand er auch nach kurzer Zeit wieder . Meist beim erneuten starten des Fahrzeugs verschwand er. Die Abstände des auftauchens wurden immer kürzer. Nun seit geraumer Zeit bleibt der Fehler dauerhaft .

    Mfg Alex

  • Das klingt schon sehr nach Kabelproblemen.

    Das wäre meine nächste Vermutung gewesen:)

    Muss ja nicht mal ganz ab sein so ein Drähtchen, vielleicht auch nur oxydiert oder so.

    Der Fortschritt geschieht heute so schnell, daß, während jemand eine Sache für gänzlich undurchführbar erklärt, er von einem anderen unterbrochen wird, der sie schon realisiert hat.