Fehler p2008 Saugrohrumschaltung

  • Habe gerade mal gemessen. 12 Volt liegen an beiden Steckern an. Habe dann den Durchgang bzw. den Widerstand der Magnetventile gemessen: Das untere hatte einen Wert, das obere nicht. Also ist das Magnetventil wohl platt. Komisch nur, das es dann ab und an gegangen ist. Oder es ist ein Wackler drin... Werde den Block mal neu bestellen und selber wechseln. Denke mal, das es den nur original gibt, oder?

  • Kostet ja nicht die Welt ca.113€ + Märchensteuer für den kompletten Block mit
    Halter beim FFH.
    FINIS 5243591


    Nachbau gibt für 45 € bei Egay

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Dank dir. Leider habe ich gestern und heute nicht mehr reingeschaut, um deine Nachricht noch zu sehen. Habe den Block soeben beim fFH zu knapp 129,- € inkl. MwSt bestellt. Ist morgen Nachmittag da. Habe allerdings vor Anfang nächster Woche keine Zeit, das Teil ein zu bauen, da ich ab Donnerstag mit unserem Youngtimer zum Jahrestreffen fahre und dafür noch einige Sachen zu erledigen sind.

  • Wollte noch ein feedback geben, um die Sache abzuschliessen. Magnetventil habe ich am Montag gewechselt. War gerade noch 60 km unterwegs. Bis jetzt ist Ruhe, der Fehlerspeicher leer und der Wagen hat wieder seine Leistung. Hoffe mal das es so bleibt.

  • Hallo,


    ich habe seit zwei Wochen das gleiche Problem. Habe die Spulen durch gemessen eine war bei 34 Ohm Widerstand die andere hat nichts angezeigt. Gehe ich dann recht in der Annahme das die zweite defekt ist?


    Das zweite, habe jetzt mal nach der FINIS 5243591 das Internet durchsucht. Das Teil gibts bei den verschiedensten Ersatzteilhändlern aber durchgehend unter mir unbekannten Marken. Gibt es einen Hersteller den man für sowas empfehlen kann oder lieber doch Original kaufen?


    Danke schonmal

  • Habe die Spulen durch gemessen eine war bei 34 Ohm Widerstand die andere hat nichts angezeigt. Gehe ich dann recht in der Annahme das die zweite defekt ist?


    Jo, bei Widerstand unendlich ist die Spule hin.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Ok. Das bringt mich zu Punkt zwei. Irgendwelche Bedenken bei den Online Shops?
    Sagt einem der Hersteller Meat&Doria etwas? Oder Metzger, Vemo oder ERA? Sie bieten alle diese Spulen an. Nur taugen die auch was?

  • Metzger hab ich auch schon gekauft war dann letztendlich ein Bosch Teil.
    Mit den andern Sorten hab ich keine Erfahrung.

    Gruß Tom :fahrenlenkrad:


    ____________________________________________________________
    Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

  • Jo, bei Metzger hab ich auch schon gekauft und der Krempel funktionierte bisher immer ohne Probleme. Vemo macht meines Wissens nix selbst, sondern kauft sein Zeugs überall in der Welt und vertreibt es dann unter eigenem Namen. Das muss deswegen nicht schlecht sein, denn schließlich besteht das gesamte Auto ja überiegend aus Zulieferteilen. Nur Erfahrung hab ich mit denen nicht.
    OH

    Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
    Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
    Was das heißt?


    Geradeaus sind wir alle schnell !!!


    Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!


    Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

  • Hab jetzt einmal das Metzger Teil bestellt. Bin mal gespannt. Viel schlimmer kanns ja nicht mehr werden wie es jetzt ist.

  • Hallo an Alle,


    HERZLICHEN DANK für die Beiträge zu diesem Thema.


    Einerseits für die Fragen, anderseits für die schlauen und richtigen Antworten.

    Besonders gut war die Angabe der Teilenummer FINIS 5243591 !!! Wer so etwas weis und auch preisgibt , der unterstützt den Amateur so richtig!


    Ich hatte diese Woche genau dieses hier beschriebene Problem. Bei Euch gelernt, bei Amazon für 19,99 und ein Tag Lieferzeit bestellt, eingebaut .... und es funktioniert!
    (( Motorluftabsperrventil Ansaugstutzen für Focus II Mondeo IV 2.0 5243591 jetzt nur noch 13,99 inkl Versand ))


    Ergebnis: Der Motor läuft spürbar ruhiger, gefühlte 50 PS mehr, Fehler P2008 nicht wiedergekommen, Fehlerspeicher nach 200km noch immer leer.


    Euer Neuling und absoluter Laie

    Rainer