Freitag, 20. Januar 2017, 23:04 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: Mondeo-MK4. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

The_Biker

Fortgeschrittener

Beiträge: 207

Wohnort: Wolfsburg

Beruf: Dipl. Inf.

Karosserieform: Turnier

Ausstattungsvariante: Titanium-S

Motor: 2,0 TDCI, 120kW/163PS

Baujahr: 2012

1

Samstag, 12. Dezember 2009, 23:19

Kupplung verschlissen nach 30Tkm?

Hallo MK4'ler,

auf der Autobahn fiel mir auf, dass beim vollen Beschleunigen (Kick-Down)im 4., 5. und 6. Gang die Motordrehzahl zwischen 2000 bis 3000 UpM kurzfristig hochspringt (ca 200-500 UpM), aber die Beschleunigung ausbleibt. Nach einer halben Sekunde sackt die Drehzahlnadel wieder auf Normalniveau und er beschleunigt. Speziell im 5. und 6. Gang fiel mir dies heute auf. Normales beschleunigen klappt wie gewohnt, nur das "harte Treten" führt zu diesem Verhalten.

Habe jetzt gerade die 30Tkm Marke geknackt und vermute aus dem o.g. Verhalten bereits eine verschlissene Kupplung. "Kupplungsrutschen" aufgrund falscher Ölsorte (kenne ich vom Motorrad) vermute ich eher nicht, da zumindest auf dem Ölwechselschildchen das korrekte 5W30 notiert wurde.

Hat schon jmd. dieses Phänomen bei sich beobachtet? Werde gleich mal nen Termin in der Werkstatt zu nächster Woche klarmachen ...

Beste Grüße vom Biker.
KeyFree+Zentraldoppelverriegelung,Spoilerpaket,Alu-Dachreling,18"LMF"Individual",Sitz-Paket,Business Paket 2,Premium Soundsystem,Sportfahrwerk
  • Zum Seitenanfang

Norbert

Erleuchteter

Beiträge: 2 987

Wohnort: Nähe Köln

Beruf: Ford Werke 1.0 Ecoboost Zylinderblockfertigung

Karosserieform: Focus 5türer

Ausstattungsvariante: RS

Motor: 2.3 Ecoboost

Baujahr: 6/2016

2

Samstag, 12. Dezember 2009, 23:32

Wenn die Kupplung nicht in Ordnung ist sollte das in den niedrigen Gängen auffallen.
Ich arbeite für Ford. Aber das ist meine persönliche Meinung, und nicht die Meinung der Ford Motor Company.
Seit 8.6.2016 Focus RS im Spritmonitor...
  • Zum Seitenanfang

kippenkalle

Fortgeschrittener

Beiträge: 299

Wohnort: 17438 Wolgast

Beruf: Kraftfahrer bei Magnus Nilsson Akeri AB i Falkenberg/Schweden

Karosserieform: Turnier

Ausstattungsvariante: Titanium S,Pantherschwarz,Automatic,Navi NX,Rückfahrkamera,Radartempomat,Toter Winkel Assistent etc.

Motor: 2,2 Tdci 200 ps

Baujahr: 02/2012

3

Samstag, 12. Dezember 2009, 23:39

gibts den kick down nicht nur bei automatic??
und wenn ja automatic hat doch keine kupplung ,oder eine verschleißfreie??
oder hast du schalter??
mfg david
  • Zum Seitenanfang

The_Biker

Fortgeschrittener

Beiträge: 207

Wohnort: Wolfsburg

Beruf: Dipl. Inf.

Karosserieform: Turnier

Ausstattungsvariante: Titanium-S

Motor: 2,0 TDCI, 120kW/163PS

Baujahr: 2012

4

Samstag, 12. Dezember 2009, 23:45

Ja, die Funktion des Kick-Down ist eigentlich eine Funktion des Automatikgetriebes.

Der Begriff war deswegen in > " " < gesetzt.

Also ich habe ein manuelles Getriebe, hau' mit Schuhgröße 43 ordentlich aufs Gaspedal und bekomme das o.a. Problem. :burnrubber0:

Blööööööd!
KeyFree+Zentraldoppelverriegelung,Spoilerpaket,Alu-Dachreling,18"LMF"Individual",Sitz-Paket,Business Paket 2,Premium Soundsystem,Sportfahrwerk
  • Zum Seitenanfang

Hman

Profi

Beiträge: 1 519

Wohnort: Berlin

Beruf: Servicetechniker

Karosserieform: Turnier

Ausstattungsvariante: S

Motor: 2.2 TDCI

Baujahr: 10/09

5

Samstag, 12. Dezember 2009, 23:46

"downkicken" (ich nenn's jetzt mal so) kann man natürlich auch manuell.
Ob das beim Diesel was bringt, ist die andere Frage.

Aber wenn du 30.000km so, wie beschrieben, gefahren bist, dann klingt das nicht allzu abwegig mit der verschlissenen Kupplung :D
MfG Hermann

Unsere "MS Bismarck" im Maßstab 1:2 bestellt am:
11.09.2009 - Angekommen beim FFH 23.10.2009 - Abgeholt 02.11.2009
Soviel trinkt er:
  • Zum Seitenanfang

The_Biker

Fortgeschrittener

Beiträge: 207

Wohnort: Wolfsburg

Beruf: Dipl. Inf.

Karosserieform: Turnier

Ausstattungsvariante: Titanium-S

Motor: 2,0 TDCI, 120kW/163PS

Baujahr: 2012

6

Samstag, 12. Dezember 2009, 23:49

@ Hman: Dann hätte ich ja auch eine Erklärung dafür, aber ich doch schon eher der ausgewogene Fahrer, weniger der Hektische :) Wollte halt auf der Autobahn einen überholen der mir auf freier Strecke mit 120 das Leben schwer machte. Also mal das Gaspedal im 6. Gang durchgedrückt und dabei das erste Mal dieses Phänomen beobachtet.
KeyFree+Zentraldoppelverriegelung,Spoilerpaket,Alu-Dachreling,18"LMF"Individual",Sitz-Paket,Business Paket 2,Premium Soundsystem,Sportfahrwerk
  • Zum Seitenanfang

Norbert

Erleuchteter

Beiträge: 2 987

Wohnort: Nähe Köln

Beruf: Ford Werke 1.0 Ecoboost Zylinderblockfertigung

Karosserieform: Focus 5türer

Ausstattungsvariante: RS

Motor: 2.3 Ecoboost

Baujahr: 6/2016

7

Samstag, 12. Dezember 2009, 23:51

Teste doch einfach die Kupplung.

3. Gang einlegen, Handbremse anziehen und versuchen los zu fahren.
Wenn die Kupplung rutscht merkst Du das schon, ansonsten muss der Wagen absterben.

Wie gesagt, im 5. und 6. Gang merkt man sowas nicht da die Kupplung in den unteren Gängen mit dem hohen Drehmoment durchrutscht wenn sie verschlissen ist.
Ich arbeite für Ford. Aber das ist meine persönliche Meinung, und nicht die Meinung der Ford Motor Company.
Seit 8.6.2016 Focus RS im Spritmonitor...
  • Zum Seitenanfang

The_Biker

Fortgeschrittener

Beiträge: 207

Wohnort: Wolfsburg

Beruf: Dipl. Inf.

Karosserieform: Turnier

Ausstattungsvariante: Titanium-S

Motor: 2,0 TDCI, 120kW/163PS

Baujahr: 2012

8

Samstag, 12. Dezember 2009, 23:55

@ Norbert: Danke für dein Posting, werde ich mal Testen.

Gibt es denn eine Erklärung, warum das ausgerechnet in den hohen Gängen passieren könnte?

Grüße vom Biker.
KeyFree+Zentraldoppelverriegelung,Spoilerpaket,Alu-Dachreling,18"LMF"Individual",Sitz-Paket,Business Paket 2,Premium Soundsystem,Sportfahrwerk
  • Zum Seitenanfang

The_Biker

Fortgeschrittener

Beiträge: 207

Wohnort: Wolfsburg

Beruf: Dipl. Inf.

Karosserieform: Turnier

Ausstattungsvariante: Titanium-S

Motor: 2,0 TDCI, 120kW/163PS

Baujahr: 2012

9

Sonntag, 13. Dezember 2009, 13:18

So, habe mal den Test gemacht: Handbremse anziehen ==> 3. Gang ==> Kupplung kommen lassen ==> Motor stirbt ab! Sagen wir also mal, daß die Kupplung demnach ok ist.

Bin grad von einer Testfahrt auf der Autobahn zurück und habe nach kurzer Warmfahrphase das Spiel von gestern wiederholt. Konstant 120 im 6. Gang und dann von Halbgas auf Vollgas getreten....zwar kein Ausschlagen der Drehzahlnadel, aber irgendwie kam "Lotte" auch nicht so richtig in die Hufe. :huh:

Meine Freundin die hinter mir fuhr, meinte eine Rauchwolke dabei gesehen zu haben. Auf meine Nachfrage, ob weißer oder blau/schwarzer Qualm, meinte sie "dunkel". ;( Oo...das gefällt mir irgendwie gar nicht.

Gerade hab ich ihn geparkt und nochmal unter die Motorhaube geschaut...Ölmessstab alles bestens ... Öleinfülldeckel geöffnet ... leichter Rauch steigt (riecht irgendwie stark verkokt) auf und auf der Innenseite des Öleinfülldeckels minimale Kondenswasserspuren. ;( Oo, dass gefällt mir noch weniger. Bin ja Langstreckenfahrer (gestern erst 400kM abgespult).

Auspuffblende und -rohr angeschaut: alles Trocken, kein Öl, hauchzarter unbedeutender Rußfilm im Rohrinneren.

Was nu' ? ?( Vielleicht der Turbo eine Macke? Das Motorsteuergerät? Das AGR-Ventil (sofern verbaut)? Rätsel über Rätsel :(

Es grüßt euch der Biker.
KeyFree+Zentraldoppelverriegelung,Spoilerpaket,Alu-Dachreling,18"LMF"Individual",Sitz-Paket,Business Paket 2,Premium Soundsystem,Sportfahrwerk
  • Zum Seitenanfang

Wastel

Schüler

Beiträge: 92

Wohnort: Preunschen

Beruf: IT-Systemelektroniker

Karosserieform: Turnier

Ausstattungsvariante: Titanium X

Motor: 2.5 Turbo

Baujahr: 2007

10

Sonntag, 13. Dezember 2009, 15:25

hab ich schon seit das Auto 18000km drauf hatte....

Hi,

also ich hab allerdings den 2.5t, bei mir rutscht die Kupplung immer nur durch wenn es draussen kalt ist... bzw wenn ich einen Hänger dran habe

aber nur von ca. 2500 - 4000 hatte diesbezüglich auch schon mit dem Autohaus und der Ford-Hotline gesprochen dass nach insgesamt 18000km das eigentlich nicht sein sollte...(hab ihn mit 13000km gekauft) es hieß aber nur "Kupplung ist ein Verschleißteil wie die Bremsbelege und fällt somit nicht in die Garantie...."

mittlerweile hab ich die 32000km und er fährt immer noch ---> bin aber doch ein bisschen enttäuscht

Gruß
Wastel
  • Zum Seitenanfang

The_Biker

Fortgeschrittener

Beiträge: 207

Wohnort: Wolfsburg

Beruf: Dipl. Inf.

Karosserieform: Turnier

Ausstattungsvariante: Titanium-S

Motor: 2,0 TDCI, 120kW/163PS

Baujahr: 2012

11

Sonntag, 13. Dezember 2009, 16:34

Hallo Wastel,

vielen Dank für deinen Erfahrungsbericht.

Du hast Recht, es war die erste Fahrt bei Temperaturen um die 0 Grad. Davor ist es mir nicht aufgefallen, weil sicher auch nicht aufgetreten. Schon traurig die Aussage von Ford, es handle sich um ein Verschleißteil. Sollte man da nicht die Gegenfrage stellen, warum unterdimensionierte, qualitativ minderwertige Materialien verbaut wurden? Denn 30000Km in meinem Fall oder 18000 bei dir ist ja noch keine relevante Laufleistung.

Mein Laguna 2, den jetzt meine Freundin fährt haben wir heute gleich mal getestet. Kupplung tipp-top in Ordnung. Und das, mit inzwischen 138000Km auf der Uhr...

Ford: Tut was! :P

Beste Grüße vom Biker
KeyFree+Zentraldoppelverriegelung,Spoilerpaket,Alu-Dachreling,18"LMF"Individual",Sitz-Paket,Business Paket 2,Premium Soundsystem,Sportfahrwerk
  • Zum Seitenanfang

Beiträge: 1 551

Wohnort: Schermbeck

Beruf: Senior Consultant

Karosserieform: Limousine

Ausstattungsvariante: S-Line

Motor: TDI 130kw

Baujahr: 02/2012

12

Montag, 14. Dezember 2009, 08:30

hab jetzt 66t km drauf und die Kupplung fluscht wie am 1. Tag.
  • Zum Seitenanfang

DeltaF

Erleuchteter

Beiträge: 3 546

Wohnort: Fleestedt

Beruf: Fluggerätmechaniker

Karosserieform: Turnier

Ausstattungsvariante: Titanium S

Motor: 2.0 Ecoboost 176kW

Baujahr: 12.2010

13

Montag, 14. Dezember 2009, 11:22

die kupplung rutscht in den hohen gängen zuerst,
wenn es den schon in den 2-3 gang rutscht, na den viel spaß :(

musste so mal bis zur werkstatt fahren ( war aber auch den alte mondeo mit 134t auf der uhr)
Mondeo 1993 CLX 16V 90PS
Mondeo 2008 Titanium X 2.5T 270PS
Mondeo 2010 2.0T Titanium S 240PS
  • Zum Seitenanfang

salador

Profi

Beiträge: 1 402

Karosserieform: Fließheck

Ausstattungsvariante: Titanium S

Motor: 2,5T

Baujahr: 02/2009

14

Montag, 14. Dezember 2009, 11:30

Hallo Wastel,

vielen Dank für deinen Erfahrungsbericht.

Du hast Recht, es war die erste Fahrt bei Temperaturen um die 0 Grad. Davor ist es mir nicht aufgefallen, weil sicher auch nicht aufgetreten. Schon traurig die Aussage von Ford, es handle sich um ein Verschleißteil. Sollte man da nicht die Gegenfrage stellen, warum unterdimensionierte, qualitativ minderwertige Materialien verbaut wurden? Denn 30000Km in meinem Fall oder 18000 bei dir ist ja noch keine relevante Laufleistung.
Na ja, hängt doch sehr von der Fahrweise ab, wie schnell die Beläge verschleissen. Ebenso die Bremsbeläge.
Wer wie Schumi fährt, braucht halt eine entsprechende Boxencrew. :D
Okay, Spass beiseite: Mein 2.5er hat nach 33 tkm noch kein merkbares Problem an der Kupplung. Auch jetzt bei Temperaturen < 0° C nicht.

Andere Frage: Kann man den Belagzustand ohne riesige Ausbauarbeiten checken?
Das Leben ist zu kurz, um Reihenvierzylinder zu fahren.
  • Zum Seitenanfang

Norbert

Erleuchteter

Beiträge: 2 987

Wohnort: Nähe Köln

Beruf: Ford Werke 1.0 Ecoboost Zylinderblockfertigung

Karosserieform: Focus 5türer

Ausstattungsvariante: RS

Motor: 2.3 Ecoboost

Baujahr: 6/2016

15

Montag, 14. Dezember 2009, 13:55

die kupplung rutscht in den hohen gängen zuerst,
wenn es den schon in den 2-3 gang rutscht, na den viel spaß :(

musste so mal bis zur werkstatt fahren ( war aber auch den alte mondeo mit 134t auf der uhr)

Deine Aussage ist von der Logik her falsch.
Erklär mal warum in Gängen mit weniger Drehmoment zuerst durchrutschen soll ??
Die Belastung ist doch viel geringer .....
Ich arbeite für Ford. Aber das ist meine persönliche Meinung, und nicht die Meinung der Ford Motor Company.
Seit 8.6.2016 Focus RS im Spritmonitor...
  • Zum Seitenanfang

DeltaF

Erleuchteter

Beiträge: 3 546

Wohnort: Fleestedt

Beruf: Fluggerätmechaniker

Karosserieform: Turnier

Ausstattungsvariante: Titanium S

Motor: 2.0 Ecoboost 176kW

Baujahr: 12.2010

16

Montag, 14. Dezember 2009, 17:39

also ich spreche da aus erfahrung ( oder hätte ich nicht immer im 5. gang anfahren sollen)

durchsuch mal das netz, es fängt immer mit den höheren gängen an

und das mit kraftübertragung in verschiedenen gänge denke ich mal kannste dir auch selber denken.
Mondeo 1993 CLX 16V 90PS
Mondeo 2008 Titanium X 2.5T 270PS
Mondeo 2010 2.0T Titanium S 240PS
  • Zum Seitenanfang

The_Biker

Fortgeschrittener

Beiträge: 207

Wohnort: Wolfsburg

Beruf: Dipl. Inf.

Karosserieform: Turnier

Ausstattungsvariante: Titanium-S

Motor: 2,0 TDCI, 120kW/163PS

Baujahr: 2012

17

Dienstag, 15. Dezember 2009, 17:07

So, für Donnerstag Abend einen Termin in der nächsten Ford-Werkstatt gemacht. Mal schauen was die Jungs so sagen...
KeyFree+Zentraldoppelverriegelung,Spoilerpaket,Alu-Dachreling,18"LMF"Individual",Sitz-Paket,Business Paket 2,Premium Soundsystem,Sportfahrwerk
  • Zum Seitenanfang

The_Biker

Fortgeschrittener

Beiträge: 207

Wohnort: Wolfsburg

Beruf: Dipl. Inf.

Karosserieform: Turnier

Ausstattungsvariante: Titanium-S

Motor: 2,0 TDCI, 120kW/163PS

Baujahr: 2012

18

Freitag, 18. Dezember 2009, 16:10

Nach Probefahrt vom Werkstattmeister mit mir auf dem Beifahrersitz konnte er bestätigen, daß die Kupplung ok ist. Trotzdem trat auch bei Ihm das spontane "Auftouren" auf. Er wird sich mit Ford Köln in Verbindung setzen und abklären woran das liegen könnte. Eine Vermutung hat er noch nicht.
KeyFree+Zentraldoppelverriegelung,Spoilerpaket,Alu-Dachreling,18"LMF"Individual",Sitz-Paket,Business Paket 2,Premium Soundsystem,Sportfahrwerk
  • Zum Seitenanfang

standdertechnik

unregistriert

19

Montag, 21. Dezember 2009, 21:19

Hallo,

ist ja toll, ich dachte schon nur mein Mondeo hat ne Macke mit der Kupplung. Mein MK4 hat das selbe Problem mit der Kupplung jetzt mit 50TKm. Ist mein erster Wagen der eine kaputte Kupplung hat und ich fahre nun seit 20 Jahren. Ist nun mein 3. Mondeo und ich denke auch mein Letzter. Mit 10TKm hat mein Turbolader angefangen zu Pfeifen. Das tut er bis heute und Ford meint nur das wäre der Stand der Technik. Ich mach halt das Radio lauter :-) Nur die Fussgänger schauen etwas komisch. Das sind aber lange nicht alle Mängel. Eigentlich ist das Auto vom Raumangebot und Komfort echt super. Auch optisch finde ich meinen Mondeo toll. Nur die Technik nervt :-(

Ich habe im Januar einen Termin zum Kupplungstausch. Ist natürlich keine Garantie und halt einfach der Stand der Ford-Technik. Ich muss ja nur noch ein Jahr mit dem Mondeo fahren, dann ist die Leasing fertig. Ich bin schon gespannt was die Werkstatt zu Deiner Kupplung sagt wenn sie sie ausbauen.

Gruss

Andreas
  • Zum Seitenanfang

Hman

Profi

Beiträge: 1 519

Wohnort: Berlin

Beruf: Servicetechniker

Karosserieform: Turnier

Ausstattungsvariante: S

Motor: 2.2 TDCI

Baujahr: 10/09

20

Montag, 21. Dezember 2009, 22:27

Also ich finde das Pfeifen des Turbos und das Ansauggeräusch prima :thumbsup:
MfG Hermann

Unsere "MS Bismarck" im Maßstab 1:2 bestellt am:
11.09.2009 - Angekommen beim FFH 23.10.2009 - Abgeholt 02.11.2009
Soviel trinkt er:
  • Zum Seitenanfang

Ähnliche Themen