Donnerstag, 19. Januar 2017, 05:22 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

undercover

Schüler

Beiträge: 90

Karosserieform: Fließheck

Ausstattungsvariante: Trend

Motor: 1.6 TDCI

Baujahr: 2011

1

Freitag, 23. Dezember 2016, 10:19

Kennzeichenlicht wechseln (rechts) Kabel zu kurz

Hallo zusammen,

ich könnte gerade ausrasten. Stehe kurz vor der HU und habe meinen Mondi schnell geprüft (Lichter)

Kennzeichenbeleuchtung rechts geht nicht mehr.

Ist ja leicht :-)

Mit dem Schraubenzieher das Gehäuse ausgeklipst, und schon kommt die Lampe raus - denkt man. Nur ist die Verkabelung bei meinem Mondi so kurz, das ich die Lampe nicht weit genug raus bekomme um den Stecker zu fassen.
Hab das gleich mal links gemacht - hier hängt die Lampe ca.3 cm weit raus. Ich komme super an die Fassung, und hab das Entriegeln auch gleich mal "getestet"

Was mach ich denn jetzt? Ich habe schon gezogen wie ein Ochse, aber die Kabel sind scheinbar echt zu kurz. Und ein kleiner Blick unter die Innenverkleidung zeigt auch keinen Weg von Hinten?

Hatte von euch auch schon mal jemand dasProblem?

Ich komme nich mal mit einer Zange rein, um die Leitung zu kappen - dann könnte ich evtl. was zur Verlängerung drann löten.


So ein Mist! Wie kann man nur so was dämliches verbauen!
  • Zum Seitenanfang

Dermon4

Profi

Beiträge: 1 632

Wohnort: Südhessen

Karosserieform: Turnier

Ausstattungsvariante: Ghia

Motor: Duratec 2.0 / 107 KW

Baujahr: 09 / 2008

2

Freitag, 23. Dezember 2016, 10:37

"Was mach ich denn jetzt? Ich habe schon gezogen wie ein Ochse"
Das machst du bitte nicht mehr. Irgendwann isses nämlich ab.
Wenns gar nicht mehr anders geht dann kann man noch die Blende abschrauben in der die Lampen drinsitzen. Aber nur im Notfall. Besser so als wenn das Kabel abreisst.
Schau mal hier Zb ab 4:22 Min ,da sieht man es ganz gut.
Und falls du das Ding wirklich mal abmachen musst dann hier nochmal lesen.
"Einen schönen Wagen haben Sie da. Was hat'n der für 'ne Ausstattung?" "Weiß ich nicht, der war schon so als ich ihn gekauft hab'."

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dermon4« (23. Dezember 2016, 10:46)

  • Zum Seitenanfang

undercover

Schüler

Beiträge: 90

Karosserieform: Fließheck

Ausstattungsvariante: Trend

Motor: 1.6 TDCI

Baujahr: 2011

3

Freitag, 23. Dezember 2016, 14:11

So,

habe es nun geschafft. So richtig beschreiben mag ich es nicht, es war "an der Belastungsgrenze" von mir und dem Kabel :-o
Als ich es dann raus hatte, habe ich gesehen wo das Problem ist. Der "Horst" bei der Montage hat das Kabel mit einem Kabelbinder zu knapp angehängt, leider kam ich da nicht mit der Zange dran. Ich habe es dann unter Ausnutzung des "Dehnungsfaktors ;-)" geschafft, das Ding auch wieder ein zu bauen. Hoffentlich geht die Birne nicht so schnell wieder kaputt.

Danke Dir!
  • Zum Seitenanfang

Ossi

Erleuchteter

Beiträge: 6 935

Wohnort: irgendwo im Westen

Beruf: habe ich

Karosserieform: Turnier

Ausstattungsvariante: aufgepimpter Trend

Motor: Ecoboostchen

Baujahr: 11/2011

4

Freitag, 23. Dezember 2016, 14:39

Ausbau der Leiste hätte geholfen. Sind 2 Schrauben :thumbsup:
Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D
  • Zum Seitenanfang

DeltaF

Erleuchteter

Beiträge: 3 544

Wohnort: Fleestedt

Beruf: Fluggerätmechaniker

Karosserieform: Turnier

Ausstattungsvariante: Titanium S

Motor: 2.0 Ecoboost 176kW

Baujahr: 12.2010

5

Freitag, 23. Dezember 2016, 15:10

Und die gesamte heckklappenverkleidung.

Und wenn du dann, so wie bei mir, festgerostete Mutter hast, die abreißen, dann ist Party angesagt.
Mondeo 1993 CLX 16V 90PS
Mondeo 2008 Titanium X 2.5T 270PS
Mondeo 2010 2.0T Titanium S 240PS
  • Zum Seitenanfang

undercover

Schüler

Beiträge: 90

Karosserieform: Fließheck

Ausstattungsvariante: Trend

Motor: 1.6 TDCI

Baujahr: 2011

6

Freitag, 23. Dezember 2016, 17:34

Wie gesagt, ich habe die Innenverkleidung leicht abgehoben, und drunter geblickt. Schrauben habe ich nur am Rücklicht gesehen. Aber so gescheit habe ich nicht rein gesehen. Hat nur nach Blech ausgesehen.
Ich habe allerdings einen Fließheck.

Ich war jedenfalls froh, das ich es so "hingewürgt" bekommen habe. Zum Glück ist nichts gerissen / gebrochen. Da hätte dann Spaß gemacht. Mir ist jedenfalls schleierhaft wie das so verbaut werden hat können.
  • Zum Seitenanfang

Sammy--1996

Anfänger

Beiträge: 31

Karosserieform: Fließheck

Ausstattungsvariante: Titanium

Motor: 1.6 TDCi

Baujahr: 2011

7

Mittwoch, 4. Januar 2017, 05:28

Meine Rechte hat auch ein zu kurzes Kabel.
Ein ordnungsgemäßer Wechsel ist wirklich unmöglich.
Sobald man den Bajonettverschluss geöffnet hat, ist dass Kabel viel zur kurz um die Fassung in die Lampe zu kriegen und dann noch Platz zum drehen zu haben.

Zum Glück ist dass mit den LED-Einheiten obsolet geworden.

:)

Interessant ist nur, gleiches Baujahr, Motor und Karosserie :D
  • Zum Seitenanfang

undercover

Schüler

Beiträge: 90

Karosserieform: Fließheck

Ausstattungsvariante: Trend

Motor: 1.6 TDCI

Baujahr: 2011

8

Mittwoch, 4. Januar 2017, 11:43

Hallo,

das ist wirklich erstaunlich! Was mir auch auffällt ist das der Mondi auf deinem Bild sogar die selbe Farbe hat wie unserer.

Evtl. gab es da ein Problem auf der Linie? War deiner Auch im Ersten Lebensjahr ein Mieter?


Danke für deinen Kommentar!
  • Zum Seitenanfang

Sammy--1996

Anfänger

Beiträge: 31

Karosserieform: Fließheck

Ausstattungsvariante: Titanium

Motor: 1.6 TDCi

Baujahr: 2011

9

Mittwoch, 4. Januar 2017, 17:44

Meiner gehörte in seinem ersten Lebensjahren Ford selbst, um genau zu sein:

Ford-Werke GmbH
Patrick Verhee
Design Operations Manager - Ford Company

Zumindest weiß ich so dass immer alles vernünftig gemacht wurde :D

Entweder sind unsere Autos zufällig vom selben Monteur an der Stelle montiert worden, oder, was ich weniger glaube, dass der Kabelbaum zu der Zeit nicht okay war.
  • Zum Seitenanfang