Mondeo MK4 2.2tdci // Motorkontrollleuchte

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Mondeo MK4 2.2tdci // Motorkontrollleuchte

      Tach Zusammen,

      als ich gestern auf die Arbeit gefahren bin war ging auf einmal die gelbe Motorkontrollleuchte an. Nachmittags bin ich dann in eine Werkstatt und habe den Fehler auslesen lassen. Dabei kam dies raus:

      20170716_141108.jpg

      Wer kann mit weiter helfen?

      Auto verhält sich normal und macht auch keine auffälligen Geräusche.

      Danke und Gruss
      Bilder
      • 20170716_141108.jpg

        2,5 MB, 3.015×1.633, 41 mal angesehen
      Erst einmal alle Fehler löschen und dann noch einmal anschauen, wenn die Kontrollleuchte wieder gekommen ist. Wahlweise in der Zwischenzeit mal nach den DPF-Schläuchen schauen.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.
      Einer vor und einer hinter dem Dieselpartikelfilter , die gehen dann zum Differenzdrucksensor.
      Gruß Tom :fahrenlenkrad:

      ____________________________________________________________
      Dieser Beitrag wurde bereits 1.694.000 mal editiert, zuletzt von »digdog« (Heute, 01:96)

      vita_89 schrieb:

      Die gelbe Motorkontollleuchte ist aber nach paar km wieder gekommen
      Und welche Codes sind jetzt noch übrig geblieben?
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.
      war heute beim freundlichen. Es war ein kleines Kabel am Stecker zur Lüftung abgebrochen oder durchgegammelt...wurde wieder zusammengelötet und der Fehler gelöscht. Hoffe es hat dran gelegen und das Lämpchen bleibt aus :D

      Gruss