Warntöne

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Moin

      Ich hab mal ne Frage zu den Warntöne oder Infotöne

      Wenn Reserve aufleuchtet kommt ein Warnton
      Wenn die Temperatur auf 4 Grad fällt und das gelbe Symbol aufleuchtet kommt kein Ton auch nicht wenn die Anzeige rot wird

      Ist das normal oder was läuft da falsch?

      Im Convers sind die Warntöne/Infotöne aktiviert

      Danke schon mal für die Info
      Ich bin froh, dass da kein Ton kommt, das rote Schneeflockensymbol reicht. Der Octavia hat mich jeden Tag bei losfahren angepingt, da erschreckt man zu Tode....braucht kein Mensch. Wenns kalt wird, wirds glatt, also dann vorsicht und gut.
      Mondeo Turnier Titanium 2.0 TDCI Automatik DPF - EZ12/2007 - 131PS - pantherschwarz - Navi NX - Standheizung - AHK - Teilleder und noch einige Annehmlichkeiten ;)

      Das ist ja interessant. Meiner nicht.
      Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D
      Ich mach euch gern nen Video davon, wenn ihr mir sagt wo ich den Temperatursensor finde um ihn runter zu kühlen.

      Selbst der MK3 macht es, da hab ich meine Mutter gerade nochmal gefragt.
      Wer glaubt etwas zu sein, hat aufgehört etwas zu werden!...

      Noob-Saibot schrieb:

      Ich mach euch gern nen Video davon, wenn ihr mir sagt wo ich den Temperatursensor finde um ihn runter zu kühlen.

      Selbst der MK3 macht es, da hab ich meine Mutter gerade nochmal gefragt.
      Könnte auch an unterschiedlichen Convers+-Versionen liegen. Bei mir piept nichts. Auch mein Mk3 hat nicht gepiept.




      Zitat von »salador«





      Dann muss es zwischen 12/2008 und 02/2009 eine Änderung gegeben haben,
      denn bei meinem gibt es keinen Warnton zur Temperaturanzeige. Die
      Stufen sind bei mir 1°-4°C: gelb und alles ab 0° C und darunter: rot.
      Ich freue mich, wenn es regnet. Denn wenn ich mich nicht freue, regnet es trotzdem.
      Ist aber nicht der Fall. Ab 4 Grad kommt das Schneeflocken mit Straßensymbol links neben der Tankanzeige im Convers. Das bleibt so auch wenn die Temperaturanzeige in den Minusbereich geht.
      Bin mir nicht sicher ob das ein Fehler ist. Entweder hängt es mit den Convers Version zusammen oder man kann das vielleicht ähnlich wie das "Türenverschließen beim Anfahren" ein und ausschalten.

      Fritze1866 schrieb:

      Bin mir nicht sicher ob das ein Fehler ist.
      Ich denke schon. Ich kenne es schon aus Zeiten des Sierras, dort wurden noch 2 Lampen gebraucht. Beim Convers macht es gar keinen Sinn bei 4°C zu warnen und bei 0°C nicht.


      Midnightsky-Matze schrieb:


      Das Verriegeln der Türen kann man ein- und ausschalten?
      ja, aber nur in der Centralconfig mittels ELM (VCM geht nicht). Über Tastenkombis etc. geht es nicht.
      Mein Verbrauch
      Wenn du die rote Flocke willst, musst du nur warten - bis es 0°C oder kälter ist.
      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.
      Nein, auch ich kann auf die rote Schneeflocke warten, bis ich schwarz bin.
      Selbst bei unter -10 °C war im letzten Winter alles gelb (2014er Baujahr). Die rote Schneeflocke ist wirklich das einzige, was ich nach dem Umstieg vom MK3 vermisse ;( .

      Schöne Grüße,
      Martin