Hinterachse stark überbremst

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Hinterachse stark überbremst

      hallo zusammen

      wird aus >140km/h stark gebremst (nicht sehr stark) ist ein reifen geräusch zu hören ,der mondeo zieht stark nach rechts und das esp spricht an.

      bei ca. 60.000km (jetzt 81.000km) wurden hinten die 1. ford beläge gegen ate ceramic getauscht.die ford beläge waren gleichmäsig abgefahren, und die scheibe wurde nicht getauscht.
      die letzten 15.000km bin ich selten über 120 gefahren und habe auch nicht stark bremsen müssen. bis vor kurzem auf der autobahn...
      mehrmalige tests auf dem bremsen prüfstand ergaben vorne und hinten ca. 5% abweichung.
      zur zeit fahre ich mit einem zusatsgewicht (wanne bauschutt ca.150kg) rechts im kofferraum.das gewicht bringt besserung, kann aber nicht ewig bleiben.

      ich vermute einen fehler in der brenskraft verteilung.wie teste ich das?
      auslesen ist möglich, dauert aber noch.

      in der nähe der abs sensoren wurde geschliffen(flex) und geschweist. wie werden die geprüft?

      mit der sufu hab ich nix gefunden.

      ich freue mich auf eure hilfreichen beiträge.

      gruss fred

      fred schrieb:

      auslesen ist möglich, dauert aber noch.

      Wär aber besser wenn das bald mal noch gemacht wird. Das würde zumindest Klarheit bringen was einen eventuellen Defekt an einem Radsensor betrifft. Werden die Bremsen re/li eigentlich unterschiedlich warm?
      "Wir fahren ja schon 120! Schadet das dem Wagen nicht?" "Nein. Schau mal was wir noch für Reserven haben: 125 - 130 - 135!" "Das ist ja großartig!"
      Einen festen Bremssattel kannst du aber mit wenigen Hilfsmitteln selber feststellen.
      Wenn man tot ist, ist das für einen selber nicht schlimm, weil man ja tot ist ... schlimm ist es für die anderen .... genauso ist das übrigens wenn man doof ist! :D
      Na, aufbocken und im Leerlauf die Räder drehen. Oder längere Strecke gleichmäßig fahren und dann die Räder berühren - heiß?
      Kann auch sein, dass an der Aufhängung was ausgeschlagen ist, wenn er beim Bremsen in eine Richtung zieht.

      150 kg Bauschutt in einer Wanne mitnehmen? Bremsweg verlängenr? Riskieren, dass Dir der Mist bei einem Aufprall in den Nacken fliegt?Spinnst Du?
      Mondeo Turnier Titanium 2.0 TDCI Automatik DPF - EZ12/2007 - 131PS - pantherschwarz - Navi NX - Standheizung - AHK - Teilleder und noch einige Annehmlichkeiten ;)

      danke für die antworten.
      zu:
      Na, aufbocken und im Leerlauf die Räder drehen. Oder längere Strecke gleichmäßig fahren und dann die Räder berühren - heiß?



      würde ich gerne prüfen...auto steht 150km entfert in der werkstatt. (er hat wenig zeit und von ford nicht so die ahnung deshalb meine frage hier)

      Kann auch sein, dass an der Aufhängung was ausgeschlagen ist, wenn er beim Bremsen in eine Richtung zieht.



      kann sein habe ich auch im verdacht da er bei starker beschleunigung leicht mach links und beim bremsen leicht nach rechts ziet.
      aber jetzt legt er sich fast auf die linke seite, deshalb das gewicht rechts. so bleibt er in der spur.
      mir kommt es so vor als ob rechts hinten die bremse mit voller kraft bremst. also keine oder nur geringe regelung.
      wie sind die bremskeise bei dem mondeo aufgebaut?

      150 kg Bauschutt in einer Wanne mitnehmen? Bremsweg verlängenr? Riskieren, dass Dir der Mist bei einem Aufprall in den Nacken fliegt?



      im punkt zuladung mach ich mir bei dem mondeo keine sorgen. das kann er. ladungssicherung ,das kann ich.




      Spinnst Du?



      klar :rolleyes: :burnrubber0: :whistling: :burnrubber0: ^^ ^^
      von fred:
      Kann auch sein, dass an der Aufhängung was ausgeschlagen ist, wenn er beim Bremsen in eine Richtung zieht.

      Eigentlich kann das nicht sein.
      Eher ist die Handbremsmechanik an dem entspr. Sattel fest.
      Mondeo Turnier 2.0 FFV Titanium, Thunder, ACC, IVDC, Bi-Xenon, KeyFree+PowerStart, Alarmanlage, Solarreflect, PDC vorn u. hinten, TPMS, Sitzklima, Luftqualitätsmesser+kühlbares Handschuhfach, Sony-6CD, Bluetooth-FSE incl. S&C, Außenspiegel anklappbar, silberfarbene Dachreling, Notrad incl. Wagenheber

      Selbsteinbau: Rückfahr- u. Front-Kamera mit 9" TFT-Monitor in der Sonnenblende, Ambiente-Beleuchtung in den Türgriffmulden, Rückstrahler an allen 4 Türen beleuchtet

      Baumonat 10/2008

      fehler gefunden

      alles auslesen und prüfen der mechanik brachte nichts. kein fehler... :( in einem benzingespräch sprach ich mit eimem bekannten auch über die in den kofferraum verlegte batterie, als er begann genauer nach zu fragen. meine lösung (die auf den ersten blick richtig scheint,aber zu fehlern führt.) :batterie li.in den kofferraum,35 mm ofc nach vorn in den si.kasten,masse an die karosserie(das blech zwischen rad und rü.li. an 2! der masse punkte)seine lösung:2x35mm nach vorne (+,masse) an die alten batt.punkte.alle verbindungen pressen nix löten. ich glaube das bis heute nicht ,dass das der fehler war,auch wenn ich vor 1 wo. ein masse kabel verlegt hab und seit dem alles wieder gut ist.

      gobang schrieb:

      Zitat
      von fred:
      Kann auch sein, dass an der Aufhängung was ausgeschlagen ist, wenn er beim Bremsen in eine Richtung zieht.


      Eigentlich kann das nicht sein.
      doch, kann sehr gut sein. Bei mir war ein Tragegelenk vorn durch def. Manschette hin. Da ich 3 Wochen noch so fahren musste war es am Ende schon recht heftig. Vor allem beim Bremsen in Kurven hat der Mondi richtig versetzt.
      Mein Verbrauch

      RE: fehler gefunden

      fred schrieb:

      alles auslesen und prüfen der mechanik brachte nichts. kein fehler... :( in einem benzingespräch sprach ich mit eimem bekannten auch über die in den kofferraum verlegte batterie, als er begann genauer nach zu fragen. meine lösung (die auf den ersten blick richtig scheint,aber zu fehlern führt.) :batterie li.in den kofferraum,35 mm ofc nach vorn in den si.kasten,masse an die karosserie(das blech zwischen rad und rü.li. an 2! der masse punkte)seine lösung:2x35mm nach vorne (+,masse) an die alten batt.punkte.alle verbindungen pressen nix löten. ich glaube das bis heute nicht ,dass das der fehler war,auch wenn ich vor 1 wo. ein masse kabel verlegt hab und seit dem alles wieder gut ist.


      Also, das wiederrum glaube ich gar nicht....
      Mondeo Turnier Titanium 2.0 TDCI Automatik DPF - EZ12/2007 - 131PS - pantherschwarz - Navi NX - Standheizung - AHK - Teilleder und noch einige Annehmlichkeiten ;)