Motor ruckelt im Teilastbereich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Motor ruckelt im Teilastbereich

      Hallo,

      ich habe leider ein problem mit mein Mondeo MK4 2.0 TDCI Automatik 140 PS

      im Lerlauf ist alles in Ordnung bei Gas geben Stottert der Wagen und rüttelt mit der ganze Karoserie.
      Bei hoher Drehzahl ist alles wieder OK.

      Schon geprüft/gewechselt
      Injektoren------>OK
      Druck auf Zylinder------------->OK
      EGR---------------> OK
      Luftfilter-----------> Neu
      Dieselfilter--------->Neu

      Hat jemand vieleicht ein Tipp oder sowas ähnliches gehabt?

      Gruß
      Thomas

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „Montana“ ()

      Stephan P. schrieb:

      Kupplung oder Zweimassenschwungrad könnten auch dazu führen.


      Gerade der 2.0 TDCi scheint mit dem ZMS so seine Probleme zu haben.
      Diese Phänomänen tritt meist auf, wenn man im 4. - 6. Gang bei etwa 1800-2000 Umdrehungen Vollgas gibt.
      ConversMod Deutschland

      ConversMod - NaviMod - LeistungsMod - Diverse Programmierungen

      Alle Infos hier auf unserer Homepage
      Oder auf der Facebook-Seite
      Da geht aus der Ferne mit diesem Minimum an Infos fast nix. Neben den verschiedensten Sensoren und Aktoren, die da in Frage kämen, wäre mein erster Rat, die Peripherie in Ordnung zu bringen, bevor man irgend etwas anderes auf Verdacht tauscht. Also zuerst mal Luft- und Dieselfilter erneuern falls noch nicht geschehen und dann die Reaktion des Luftmassenmesser überprüfen (lassen?).

      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

      Onkel Henry schrieb:

      Da geht aus der Ferne mit diesem Minimum an Infos fast nix. Neben den verschiedensten Sensoren und Aktoren, die da in Frage kämen, wäre mein erster Rat, die Peripherie in Ordnung zu bringen, bevor man irgend etwas anderes auf Verdacht tauscht. Also zuerst mal Luft- und Dieselfilter erneuern falls noch nicht geschehen und dann die Reaktion des Luftmassenmesser überprüfen (lassen?).

      OH
      Hallo,

      der Dieselfilter und der Luftfilter sind neu. was könnte ich noch überprüfen lassen bevor ich das mit den ZMS überprüfen lassen muss?

      Gruß
      Thomas
      Wie OH schon geschrieben hat:

      Onkel Henry schrieb:

      falls noch nicht geschehen und dann die Reaktion des Luftmassenmesser überprüfen (lassen?).
      ConversMod Deutschland

      ConversMod - NaviMod - LeistungsMod - Diverse Programmierungen

      Alle Infos hier auf unserer Homepage
      Oder auf der Facebook-Seite
      Wenn man den LMM an ein Messgerät hängt, sollte dieses eine schöne glatte Linie/Kurve aufzeigen und kein zackiges Irgendwas.
      Durchschnittlicher "Arbeitslohn" meines Dicken: Diesel
      Pionier des ConversMod.de Teams
      Vor allem sollte das Signal sauber den Laständerungen des Motors folgen. Die korrekte Beurteilung des Signals ist aber nix für Laien und wenn der Fachmann den LMM prüft dann kanner das ZMS ja auch gleich mit abhören. Dann weißt du vielleicht schon mehr und kannst uns dann weitere Infos geben.

      BTW: Schalter oder Automatik?

      OH



      @Stephan P

      Das war auch nicht auf dich gemünzt, sondern auf die bisherigen planlosen Versuche, dem Problem Herr zu werden. Meine Antwortzeit ist manchmal etwas länger und dann überschneidet es sich schon mal.
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.

      Onkel Henry schrieb:

      Vor allem sollte das Signal sauber den Laständerungen des Motors folgen. Die korrekte Beurteilung des Signals ist aber nix für Laien und wenn der Fachmann den LMM prüft dann kanner das ZMS ja auch gleich mit abhören. Dann weißt du vielleicht schon mehr und kannst uns dann weitere Infos geben.

      BTW: Schalter oder Automatik?


      Hallo,

      es ist ein Automatik

      Gruß
      Thomas
      Dann fällt ZMS wohl weg. Da müsste dann der Wandler in Aktion sein und die Drehschwingungen rausfiltern. Allerdings würde ich auch einmal das Automatiköl prüfen (Füllstand und Geruch). Nicht dass dir gerade die Kupplungen und Bremsen der unteren Gänge da drin abrauchen.

      OH
      Die schnellste Verbindung zwischen zwei Punkten ist eine Gerade.
      Die von den meisten Fahrern am wenigsten beherrschte Strecke zwischen zwei Geraden ist eine Kurve.
      Was das heißt?

      Geradeaus sind wir alle schnell !!!

      Achtung! Beiträge können Ironie enthalten! Ironie unterliegt nicht der Kennzeichnungspflicht!

      Meine Beiträge in diesem Forum geben ausschließlich meine persönlichen Meinungen und Wissensstände wider.
      Bei dem KM Stand brauchst du das Getriebe-Öl eigentlich nicht mehr prüfen lassen, sondern gleich einen Termin machen zum Getriebeölwechsel mit Sieb/Filter, unabhängig von dem Problem. Wenn du glück hast ist es weg, wenn nicht, hast du zumindest die Lebensdauer des Getriebes erhöht.

      Montana schrieb:

      Noch etwas was ich Prüfen könnte?
      Du nicht, aber der FFH (vermutlich eher einer seiner Angestellten) sollte erstmal das Antriebsstrang-Steuergerät auf Updates prüfen und die durchführen, sofern nicht schon gemacht. ;)
      Gruß aus Erfurt

      Schon der dritte Ford und der Fahrer wird nicht schlau draus!
      Danke für die zahlreichen Tipps
      also der Fehler tritt auch im Stand in Stellung P auf.
      Welches Steuergerät muss de upgadet werden?
      Motorsteuergerät oder Getriebesteuergerät? oder ein anderes?
      Wo sitzt den das Antriebsstrang- Steuergerät? Hat vieleicht eienr ein Bild davon?

      Gruß
      Thomas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Montana“ ()

      Das PCM (Motorsteuergerät) sollte ein Update bekommen, es sitzt hinter der Radhausverkleidung vorne links.

      Wenn das Problem auch im Stand und bei Stellung P auftritt, ist das Getriebe auszuschließen, den angesprochenen Ölwechsel mit Filter solltest du aber dennoch im Hinterkopf behalten.