Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Kalli1932 -

    Hat eine Antwort im Thema Neu und einen ganzen Sack voller Fragen verfasst.

    Beitrag
    Moin Moin und Willkomen im Forum! Grüße nach Hamburg, aus Hamburg ;)
  • Benutzer-Avatarbild

    Marc Hamburg -

    Hat eine Antwort im Thema Neu und einen ganzen Sack voller Fragen verfasst.

    Beitrag
    Dankeschön. ​so, ich habe dort angerufen was Thoralf geschrieben hat, nur leider noch nicht weiter, da derjenige unterwegs war..... werde dort aber am Ball bleiben und bin gespannt was er mir erzählt, bzw. was das Maximum mir der Pumpe…
  • Benutzer-Avatarbild

    capri2 -

    Hat eine Antwort im Thema Reparatur FX verfasst.

    Beitrag
    Du hast Post
  • Benutzer-Avatarbild

    Go4IT -

    Hat eine Antwort im Thema Reparatur FX verfasst.

    Beitrag
    Ist ein Serienfehler beim FX, kenn ich. Normalerweise saugt das auch noch schön die Batterie leer. Wenn Du die Transportkosten hin/rück übernimmst könnte ich mir das mal ansehen. Wenn es das Problem ist, was ich meine, kommst Du da wesentlich…
  • Benutzer-Avatarbild

    Merten -

    Hat eine Antwort im Thema Welche Leistungg müssen die Xenonbrenner haben? verfasst.

    Beitrag
    Danke, dann kann ich die heute bestellen und am MOntag neu einbauen lassen (und justieren ... ) :D
  • Benutzer-Avatarbild

    Merten -

    Mag den Beitrag von gobang im Thema Welche Leistungg müssen die Xenonbrenner haben?.

    Like (Beitrag)
    Xenon: 35W Halogen: 55W
  • Benutzer-Avatarbild

    Spike1985 -

    Hat eine Antwort im Thema Reparatur FX verfasst.

    Beitrag
    175€ sind doch fair. Günstiger wird das nix werden.
  • Benutzer-Avatarbild

    gobang -

    Hat eine Antwort im Thema Welche Leistungg müssen die Xenonbrenner haben? verfasst.

    Beitrag
    Xenon: 35W Halogen: 55W
  • Benutzer-Avatarbild

    capri2 -

    Hat das Thema Reparatur FX gestartet.

    Thema
    Hallo Kollegen, habe ein Blaupunkt FX Navi im 2009er Monedo. Nach einer Woche Stillstand ( war im Urlaub ) ging plötzlich nichts mehr. Sicherung geprüft, dann Gerät ausgebaut und Sicherung im Gerät geprüft und gemessen, ob Strom am Stecker ankommt.…
  • Benutzer-Avatarbild

    Erfurter -

    Hat eine Antwort im Thema Navi NX | Einbau Endstufe + Subwoofer verfasst.

    Beitrag
    Klar reicht Mono, aber dann richtg und nicht halbes Stereo. Bei Stereo nur ein Kanal auf den Sub - das wird Scheixe.
  • Benutzer-Avatarbild

    DeltaF -

    Hat eine Antwort im Thema Navi NX | Einbau Endstufe + Subwoofer verfasst.

    Beitrag
    Ist einem subwoofer vollkommen scheiß egal. Mono reicht vollkommen.
  • Benutzer-Avatarbild

    Merten -

    Hat das Thema Welche Leistungg müssen die Xenonbrenner haben? gestartet.

    Thema
    Vielleicht bin ich ja auch einfach doof, aber im angepinnten Beitrag zur Beleuchtung steht eine 55W Leistung für die Xenonbrenner. ICh habe aber bei Amazon und co bei den Osram D1S Leuchten immer 35W Nennleistung. Was is denn nu richtig? Bitte um HIlfe.
  • Benutzer-Avatarbild

    mondeo mk4 -

    Hat eine Antwort im Thema Neu und einen ganzen Sack voller Fragen verfasst.

    Beitrag
    _Welcomehier142_ hier im Forum.
  • Benutzer-Avatarbild

    mondeo mk4 -

    Hat eine Antwort im Thema 7. Mondeo MK4-Treffen Kelbra 13.07. - 16.07.2017 verfasst.

    Beitrag
    Der Termin ist schonmal vorgemerkt. :thumbsup:
  • Benutzer-Avatarbild

    Ossi -

    Hat eine Antwort im Thema Radkastenauskleidung verfasst.

    Beitrag
    Jetzt bin ich das Arschloch oder was? Ich hatte nicht angefangen, ließ eins über mir!
  • Benutzer-Avatarbild

    Sammy--1996 -

    Mag den Beitrag von Go4IT im Thema Kein HTTPS Zugang möglich.

    Like (Beitrag)
    Schön das wenigstens einer versteht von was ich rede. Das wird bei allen Browser jetzt kommen. Die akzeptieren auch kein SHA-1 mehr. Mit viel hängen und würgen kommt man dann noch irgendwie hin. Irgendwann gehts garnicht mehr und da hilft auch kein…
  • Benutzer-Avatarbild

    ArthurDaley -

    Hat eine Antwort im Thema Radkastenauskleidung verfasst.

    Beitrag
    Danke fürs Ernstnehmen. Können nicht alle so geniale Einblicke haben wie du.
  • Benutzer-Avatarbild

    Go4IT -

    Hat eine Antwort im Thema Mondeo MK4 2.2tdci // Motorkontrollleuchte verfasst.

    Beitrag
    Oh, dann hab ich es falsch verstanden. Ich dachte Du meinstes den Motorkühler und hast Dich nur verschrieben. Aber dann war es wohl wirklich die Lüftung. Hmm, da gibt es aber nichts was die MIL hervorrufen könnte... ich sehe da keinen Zusammenhang.
  • Benutzer-Avatarbild

    Erfurter -

    Hat eine Antwort im Thema Navi NX | Einbau Endstufe + Subwoofer verfasst.

    Beitrag
    Zitat von Apple2403: „Ist das an sich nicht egal, welche man da nimmt?“ Mir schon! :P Aber für gewöhnlich gibt es bei Stereo einen linken und einen rechten Kanal mit ggf. unterschiedlichem Signal.
  • Benutzer-Avatarbild

    Ossi -

    Hat eine Antwort im Thema Ossi hat kein Glück verfasst.

    Beitrag
    70€ mit allen drum und dran und dann zieh ich noch den Verkauf von dem VW Teil ab. Wenn es denn dan einer will. :P