• Willkommen

    Willkommen

Mondeo MK4 - Community

Community zum Austausch über den Ford Mondeo MK4 (BA7) - Forum, Börse und Treffen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

C140 ZENTRALELEKTRONIK, CAN-KOMMUNIKATION FEHLERHAFT

Poldy - - Elektrik
14
Benutzer-Avatarbild

Poldy

Benutzer-Avatarbild

Lüftersteuerung defekt!!

ratz-der-erste - - Elektrik
17
Benutzer-Avatarbild

ratz-der-erste

Benutzer-Avatarbild

Komische Geräuche Radlager? Lager ? Buchsen? Youtube Video

Somic2008 - - Fahrwerk
25
Benutzer-Avatarbild

Somic2008

Benutzer-Avatarbild

dritte Bremsleuchte selbst reparieren im FL

Biebser83 - - Beleuchtung
11
Benutzer-Avatarbild

ArthurDaley

Benutzer-Avatarbild

Custom Firmware fürs Convers mit netten Features :-)

wsp - - Convers+
1.393
Benutzer-Avatarbild

Spike1985

Letzte Aktivitäten

  • Benutzer-Avatarbild

    Poldy -

    Hat eine Antwort im Thema C140 ZENTRALELEKTRONIK, CAN-KOMMUNIKATION FEHLERHAFT verfasst.

    Beitrag
    Habe es ja nun endlich mal geschafft das Y-Kabel ordentlich zu verlöten. Fehler scheint nun beseitigt zu sein. Jetzt habe ich noch einen Fehler, der das Fahrzeugdynamikmodul betrifft. Die Kommunikation zwischen diesem Modul und dem…
  • Benutzer-Avatarbild

    ratz-der-erste -

    Hat eine Antwort im Thema Lüftersteuerung defekt!! verfasst.

    Beitrag
    Hab Dank für den Hinweis,werde ich auf jeden Fall mal checken. So ich möchte Dich nun auch nicht zum Wochenende vor allem bei dem Wetter nicht weiter aufen Keks gehen. Mal sehen ob ich heute noch zum ausprobieren komme.Werde Dir selbstverständlich…
  • Benutzer-Avatarbild

    digdog -

    Hat eine Antwort im Thema Lüftersteuerung defekt!! verfasst.

    Beitrag
    Wenn ich mich recht erinnere gibt es so was wie eine Notlauffunktion vom Lüfter wenn das Signal vom ECT weg ist springt der automatisch an und macht Dauerlauf.
  • Benutzer-Avatarbild

    ratz-der-erste -

    Hat eine Antwort im Thema Lüftersteuerung defekt!! verfasst.

    Beitrag
    Ja so seh ich das eigendlich auch.sollte denn der T.-Sensor auch etwas mit dem Lüfter zu tun haben.Die Temperatur bleibt laut Anzeige immer so um die 90-95Grad. Gruß Ratz
  • Benutzer-Avatarbild

    digdog -

    Hat eine Antwort im Thema Lüftersteuerung defekt!! verfasst.

    Beitrag
    Der müsste am Thermostat sitzen, der Sensor auf der Metallleitung müsste der Druckschalter für den Kältemittelkreislauf sein.
Benutzer, die heute online waren 95
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild