• Willkommen

    Willkommen

Mondeo MK4 - Community

Community zum Austausch über den Ford Mondeo MK4 (BA7) - Forum, Börse und Treffen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Frage an die Elektrik(Funk?)profis hier

endeo - - Laberecke
9
Benutzer-Avatarbild

Rattatui

Benutzer-Avatarbild

Gelöst: 1.6 EcoBoost ruckelt auf der Autobahn bei ca. 2800-3100 U/min

wsp - - Motor
98
Benutzer-Avatarbild

BOB_BOB

Benutzer-Avatarbild

Navigationssytem nachrüsten beim Premium Soundpaket ???

Mondeo2008SHL - - Audio und Navigation
33
Benutzer-Avatarbild

DJBiFi

Benutzer-Avatarbild

Hallo aus Unterfranken

Andi72 - - Neu hier im Forum ?
7
Benutzer-Avatarbild

wsp

Benutzer-Avatarbild

Informationen motre 1.6 TDCI 115ps

DNAMONDEO - - Motor
4
Benutzer-Avatarbild

DNAMONDEO

Letzte Aktivitäten

  • Benutzer-Avatarbild

    kalle2202 -

    hat einen Kommentar zu der Anzeige „Mondeo BA7 (QXBA) 2.0TDCI Schlachtfest ab 31.05.2017“ hinzugefügt.

    Marktplatzkommentar
    Ist der Innenspiegel auto. abblendend? Dann hätte ich Interesse.
  • Benutzer-Avatarbild

    Rattatui -

    Hat eine Antwort im Thema Frage an die Elektrik(Funk?)profis hier verfasst.

    Beitrag
    Moin moin ! Kann Go4IT nur zustimmen, lass die Finger davon, wenn du nicht mal eine Antenne erkennen kannst, ohne Antenne würde das Ding nicht funktionieren. Und nur weil ein ~40MHz Quarz drin ist, heißt das noch lang nicht, dass das Ding auch auf der…
  • Benutzer-Avatarbild

    BOB_BOB -

    Hat eine Antwort im Thema Gelöst: 1.6 EcoBoost ruckelt auf der Autobahn bei ca. 2800-3100 U/min verfasst.

    Beitrag
    Ich habe deinen Beitrag schon von Beginn an verfolgt. Irgendwie habe ich ein wenig mitgelitten. Zumal die Lösung nun doch recht primitiv war. Bleibt zu hoffen das dein Problem gelöst ist. Drück dir jedenfalls die Daumen
  • Benutzer-Avatarbild

    DJBiFi -

    Hat eine Antwort im Thema Navigationssytem nachrüsten beim Premium Soundpaket ??? verfasst.

    Beitrag
    Zitat von Mondeo2008SHL: „Danke für den Link. Habe heute mal versucht das Sony Rauszubauen. Und wie ich es befürchtet habe, sind alle Boxen mit den Subwoofer über einen Extra Strang mit Stecker mit dem, Sony Verbunden. Weiß langsam echt nicht mehr…
  • Benutzer-Avatarbild

    wsp -

    Hat eine Antwort im Thema Hallo aus Unterfranken verfasst.

    Beitrag
    LEDs rein und es wird ordentlich hell :thumbsup:
Benutzer, die heute online waren 27
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild
  • Benutzer-Avatarbild